Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum spécial photoshop

Adobe Gamma

Ce forum réservé à photoshop vous permettra d’échanger des tutos ainsi que des scripts à télécharger afin de vous aider à retoucher au mieux vos photos.

Adobe Gamma

Messagepar dcn83fr » 18 Avr 2006, 22:47


Depuis quelque temps j'ai "perdu" adobe Gamma.
Même en double cliquant sur le fichier il ne se lance pas.
A noter que j'ai le même problème avec mon ATI Catalyst Control Center qui ne se lance pas non plus.
Existe il une incompatibilité ?
dcn83fr
Eleve ppnaute
 
Messages: 325
Enregistré le: 18 Mar 2006, 11:41

Messagepar dcn83fr » 19 Avr 2006, 20:06


A priori après moults essais, réinstall et autres
- ATI Catalyst Control Center en version française est buggé sur certaines configs. En réinstallant la version anglaise par dessus j'ai réparé ce problème connu sur d'autres forums.
- Adobe Gamma est incompatible avec le précédent : en le lançant il m'a replanté ATI CCC qu'il m'a fallu réinstaller !

Bref je vais me débrouiller avec un profil ATI CCC
dcn83fr
Eleve ppnaute
 
Messages: 325
Enregistré le: 18 Mar 2006, 11:41

Messagepar Baloo » 19 Avr 2006, 20:18


Merci pour l'info et pour le travail que tu as dû faire.
Baloo
PPnaute d'argent
 
Messages: 20880
Enregistré le: 05 Déc 2005, 21:26


Retourner vers Forum spécial photoshop

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo