Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

Canon 650D : Problème en mode manuel

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

Canon 650D : Problème en mode manuel

Messagepar overtrack » 03 Fév 2013, 23:55


Salut,

J'ai reçu aujourd'hui mon Canon 650D et j'ai déjà fais quelques tests en manuel, en automatique, etc.

Seulement, j'ai un petit problème depuis une demi-heure (même après avoir réinitialisé les paramètres): Quand je suis en manuel, en AV en TV ou en P et que je prends une photo, l'obturateur s'ouvre mais ne se ferme pas avant 30sec. Hors, je configure bien la vitesse d'obturation à des valeurs inférieures à 30 secondes : 1/25, 2", ... Même à 1/4000 ça ne fonctionne pas.

De plus, même quand l'obturateur se ferme, la photo n'est pas prise (rien sur la carte).

Est-ce que quelqu'un a une idée?
Je précise que c'est mon premier appareil photo et que je n'y connais vraiment pas grand chose.

Merci d'avance.

Informations complémentaires :
Canon 650D
Objectif 18-55 (celui du kit)
Carte 16Go Classe 10
overtrack
La nouveauté
 
Messages: 19
Enregistré le: 03 Jan 2013, 03:22

Messagepar Patrick7100 » 03 Fév 2013, 23:57


C'est un appareil un peu complexe pour les novices, je dispose de cet appareil et je n ai jamais rencontré ce souci.
Peut etre un probleme technique ?
Patrick7100
La nouveauté
 
Messages: 26
Enregistré le: 01 Fév 2013, 00:15

Messagepar lolororo » 04 Fév 2013, 00:34


Tu es sûr que l'obturateur s'ouvre? N'est-ce pas seulement le miroir qui se relève, mais sans nécessairement prendre de photo? Genre, tu serais passé en mode live view ou vidéo sans le faire exprès?
lolororo
PPnaute d'argent
 
Messages: 28835
Enregistré le: 14 Mai 2007, 15:24
Localisation: Conflans Sainte-Honorine (Île-de-France)

Messagepar overtrack » 04 Fév 2013, 00:53


Patrick7100 a écrit:C’est un appareil un peu complexe pour les novices, je dispose de cet appareil et je n ai jamais rencontré ce souci.
Peut etre un probleme technique ?


J'espère que non, ce serait bien malheureux. J'espère que c'est moi qui ai activé un truc sans m'en rendre compte...

lolororo a écrit:Tu es sûr que l’obturateur s’ouvre? N’est-ce pas seulement le miroir qui se relève, mais sans nécessairement prendre de photo? Genre, tu serais passé en mode live view ou vidéo sans le faire exprès?

Obturateur ou miroir, je n'en ai aucune idée... (*)
Pour ce qui est du mode live view ou vidéo : négatif, je suis bien en mode photo.

(*) Finalement c'est peut être le miroir : Je viens de me rendre compte que lorsque j'appuie une fois sur le déclencheur, j'entends le bruit du miroir (je pense bien que c'est le miroir, encore une fois je suis novice) puis le viseur devient noir : je vois plus rien, comme si le cache était mis. Lorsque j'appuie une seconde fois sur le déclencheur, la photo se prend normalement.
overtrack
La nouveauté
 
Messages: 19
Enregistré le: 03 Jan 2013, 03:22

Messagepar mikoyan » 04 Fév 2013, 00:56


tu as le mode de vérouillage du miroir activé, va voir dans tes options pour l'enlever
mikoyan
ppnaute passionné
 
Messages: 1572
Enregistré le: 18 Fév 2011, 22:10
Localisation: troyes (10)

Messagepar lolororo » 04 Fév 2013, 01:09


mikoyan a écrit:tu as le mode de vérouillage du miroir activé, va voir dans tes options pour l’enlever


Yep, certainement quelque chose comme cela.

PS: au fait, le mode live view est bien un mode photo.
lolororo
PPnaute d'argent
 
Messages: 28835
Enregistré le: 14 Mai 2007, 15:24
Localisation: Conflans Sainte-Honorine (Île-de-France)

Messagepar overtrack » 04 Fév 2013, 01:43


mikoyan a écrit:tu as le mode de vérouillage du miroir activé, va voir dans tes options pour l’enlever


C'était bien ça. Un grand merci!
overtrack
La nouveauté
 
Messages: 19
Enregistré le: 03 Jan 2013, 03:22

Messagepar Bricou » 07 Fév 2013, 19:50


ou alors un des mode silencieux, qui leve le miroir avant sans prendre la photo. et il faut rappuyer une deuxieme fois pour prendre la photo.
a chercher dans ces coins là.
Bricou
ppnaute accro
 
Messages: 2678
Enregistré le: 23 Nov 2009, 21:50
Localisation: Meuse


Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo