Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo argentique

Canon Eos 1000 mort?

Ce forum est dédié à l’appareil photo argentique ainsi qu’à ses accessoires.

Canon Eos 1000 mort?

Messagepar Shymata » 17 Mai 2006, 16:33


Tout d'abord bonjour à tous.
ça fait quelques temps que je fréquente le forum en tant que "spectateur" afin de m'initier tranquillement à la photo.

Dernièrement, un ami s'étant converti au numérique, m'a cédé son Canon Eos 1000. Bien entendu, le mode d'emploi n'est plus. Mon porte-feuille d'étudiant l'en remercie encore!
Je fus enthousiasmé, ait acheté une pile, une peloche. Arrivé chez moi, j'ai installé ladite pile et la pellicule, mais rien. Rien ne se passe. Il ne s'allume pas, le vide total!

J'aurais aimé savoir s'il était possible de récupérer cet appareil, car visiblement il a besoin d'une réparation. Mais au vu de sa valeur, je ne me fais pas d'illusions...
J'attends vos avis d'amateurs éclairés et vous en remercie d'avance! :wink:
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Romain » 17 Mai 2006, 20:24


Tu t'es fait entubé, c'est tout. Non faudrait que t'aille voir un spécialiste pour savoir d'on vien le problem, peut etre que c'est tout con.
Romain
Eleve ppnaute
 
Messages: 308
Enregistré le: 17 Mar 2006, 17:00
Localisation: Toulouse

Messagepar Shymata » 18 Mai 2006, 00:08


Romain a écrit:Tu t'es fait entubé, c'est tout. Non faudrait que t'aille voir un spécialiste pour savoir d'on vien le problem, peut etre que c'est tout *****.


M'en doutais un peu... :(

Merci de ton avis! :wink:

PS: entuber c'est un grand mot, j'ai pas payer grand chose... et vu que c'est un ami, en cas de dernier recours je peux revoir la couleur de mon argent (heureusement) :-2
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Shymata » 23 Mai 2006, 16:33


Bonjour,

un "amateur éclairé" a réussi à remettre mon boîtier en état de marche...
Je me demandais si quelqu'un sur ce forum pourrait éventuellement me procurer un manuel de mon boîtier (Eos 1000).

Merci d'avance!
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Aly » 24 Mai 2006, 01:14


Bonjour,
shymata, c'était quoi finalement le problème de ton EOS 3000 ::-4 .
J'ai un petit souci avec mon EOS 500N, la lampe atténuatrice des yeux rouge ne s'allume pas, sinon le reste est magnifique bob1
Aly
La nouveauté
 
Messages: 33
Enregistré le: 24 Mai 2006, 00:23
Localisation: Toulouse

Messagepar Shymata » 24 Mai 2006, 18:27


Aly a écrit:Bonjour,
shymata, c'était quoi finalement le problème de ton EOS 3000 ::-4 .
J'ai un petit souci avec mon EOS 500N, la lampe atténuatrice des yeux rouge ne s'allume pas, sinon le reste est magnifique bob1


C'est un EOS1000 :::-b

Le problème, bien heureux celui qui peut le dire... Le gars l'a emmené derrière dans son petit atelier et est revenu 10 minutes après en me disant: "ça marche!!!".

J'aurais bien demandé le problème, mais je crois que je n'aurais pas compris grand chose! :roll: A croire que ce n'était pas bien compliqué... Mauvais contact?

Pour ton appareil j'espère que ça s'arrangera... :wink:
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Aly » 24 Mai 2006, 23:05


Je pense que tu avais mis les piles à l'envers, enfin peut etre. Ou bien il y avait un peu de la rouille sur les borne, frotter n peu ca le rend Nickel. En 10 minutes il ne peut pas démonter un EOS :lol:

Je pense qu'un flash Canon régularisera la situation car il fait l'assistance autofocus, donc je pourrais l'utiliser en Flash et en atténuateur des yeux rouge. Mes c'es ce n'est point un problème puisque je fais du noir et blanc :-8 et toi tu développes tout seul ?
Aly
La nouveauté
 
Messages: 33
Enregistré le: 24 Mai 2006, 00:23
Localisation: Toulouse

Messagepar Gwenn » 06 Juil 2006, 16:38


Salut shymata !
Moi aussi j'ai un canon EOS 1000F, il est vachement vieux !
Si tu veux je peux te scanner quelques pages de la notice, mais pas toutes par ce qu'il y en a beaucoup ! :wink:
Le plus important, c'est la nomenclature, les programmes et la fiche technique de l'engin, tu me dis si ça t'interresse...
Gwenn
La nouveauté
 
Messages: 30
Enregistré le: 06 Juil 2006, 11:27

Messagepar Shymata » 09 Juil 2006, 14:59


Gwenn a écrit:Salut shymata !
Moi aussi j'ai un canon EOS 1000F, il est vachement vieux !
Si tu veux je peux te scanner quelques pages de la notice, mais pas toutes par ce qu'il y en a beaucoup ! :wink:
Le plus important, c'est la nomenclature, les programmes et la fiche technique de l'engin, tu me dis si ça t'interresse...


Salut Gwenn, ta proposition est fort aimable. Je suis preneur surtout pour les quelques fonctions "avancées" de l'appareil.

Je te remercie d'avance! :wink:
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Gwenn » 10 Juil 2006, 11:57


ok, je te scan tout ça !
j'essaie de faire vite ! :wink:
Gwenn
La nouveauté
 
Messages: 30
Enregistré le: 06 Juil 2006, 11:27

Messagepar Shymata » 20 Juil 2006, 15:42


Gwenn a écrit:ok, je te scan tout ça !
j'essaie de faire vite ! :wink:


Pas de souci, ne te stresse pas pour autant! :wink:
Te remercie!
Shymata
La nouveauté
 
Messages: 11
Enregistré le: 17 Mai 2006, 16:22
Localisation: *Switzerland*

Messagepar Frak-Ass » 17 Aoû 2006, 01:20


si t'as un budjet d'étudant l'argentique c'est pas le bon plan :wink:
Frak-Ass
Stagiaire ppnaute
 
Messages: 218
Enregistré le: 06 Juin 2006, 13:15
Localisation: Strasbourg


Retourner vers Appareil photo argentique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo