Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum des logiciels de retouches photo et d’impressions

Disparition d'Exifs !

Ce forum est réservé aux discussions portant sur l’utilisation des logiciels pour le traitement des photos ainsi qu’aux méthodes d’impressions.

Messagepar Invité » 30 Oct 2010, 09:28


Dans les préférences de LR, il y a un onglet intitulé "Rétablir les paramètres prédéfinis d'exportation". Essaye de voir si ça ne résout pas ton problème.
Invité
 

Messagepar xthib1 » 30 Oct 2010, 11:55


Est ce qu'il s'agit de "réinitialiser tous les paramètres de développement par défaut" ?
xthib1
ppnaute passionné
 
Messages: 1195
Enregistré le: 11 Aoû 2009, 22:34

Messagepar Invité » 30 Oct 2010, 13:20


Je n'ai pu passer à LR 3 que depuis que j'ai un MAC, mon ancien PC n'aurait pas pu supporter, donc, je ne sais pas comment c'est sur PC mais j'ai une option pour réinitialiser les paramètres d'exportation.

Image
Invité
 

Messagepar xthib1 » 30 Oct 2010, 14:43


J'ai fait la manip, ça ne fonctionne toujours pas.
xthib1
ppnaute passionné
 
Messages: 1195
Enregistré le: 11 Aoû 2009, 22:34

Messagepar Invité » 30 Oct 2010, 17:46


Alors vraiment je ne sais plus… Peut-être une désinstallation / réinstallation avec un bon nettoyage entre deux.
Invité
 

Messagepar xthib1 » 01 Nov 2010, 01:57


Mouep, possible. Il garde le catalogue lorsqu'on fait ça ?
xthib1
ppnaute passionné
 
Messages: 1195
Enregistré le: 11 Aoû 2009, 22:34

Messagepar Invité » 01 Nov 2010, 14:46


Heuuu, faudra peut-être le réimporter par son fichier qui ne sera pas effacé normalement puisque sauvegardé ailleurs que dans son répertoire d'installation.
Invité
 

Précédente

Retourner vers Forum des logiciels de retouches photo et d’impressions

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo