Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum spécial photoshop

DXO OPtics Pro 9 Elite / CS6

Ce forum réservé à photoshop vous permettra d’échanger des tutos ainsi que des scripts à télécharger afin de vous aider à retoucher au mieux vos photos.

DXO OPtics Pro 9 Elite / CS6

Messagepar voileux » 15 Déc 2013, 16:03


bonjour j'ai acheté DXO Optics Pro 9 Elite il y a 15 jours.
installation rapide, ouverture d'une photo en RAW prise avec mon Nikon D4. retouches, super ! je suis ravi !

oui mais, j'ai envie de retravailler la photo avec PS CS6 acheté et installé en début d'année.
je ferme DXO, j'ouvre CS6.
je fais mon petit travail...
je ferme CS6 et veux rouvrir DX0.
Et là horreur! Impossible!

j'ai tout tenté: désinstallation (y compris des fichiers cachés) réinstallation. et c'est reparti pour un tour...
oui mais encore une fois: ça marche pour une photo et une seule !
après j'ai Windows qui me dit qu'un". problème est survenu"... Drôle !
ou encore" Runtime error R6025" (ça c'est nouveau).
alors j'ai écrit à DXO qui m'a donné la marche à suivre pour désinstaller et réinstaller... mais c'est toujours la même chose: installation ouverture une photo et une seule et rideau!!!!!!!!!!!!!!!!!!
alors j'en ai parlé avec les gars de mon club et quelqu'un m'a dit que CS6 reste peut être ouvert en arrière plan et utiliserait des trucs utiles à la réouverture de DXO...

alors que faire ?????
merci à celui qui me donnera la solution.

pour info: mon ordinateur:
Windows 7Edition familiale Premium.
Processeur Intel Core (TM)i7-2600CPU@3.40ghz 3.40Ghz
mémoire RAM 8.00GOP
64bits
Carte graphique NVIVIA Ge Force GTX 550Ti
voileux
Stagiaire ppnaute
 
Messages: 152
Enregistré le: 11 Déc 2011, 14:40
Localisation: Calvados

Messagepar birded » 15 Déc 2013, 17:01


Bonjour

encore" Runtime error R6025" (ça c’est nouveau)

je pense que les erreurs du registre sont souvent une cause majeure de problèmes Run Time Error.

un nettoyage et réparation de la base de registre peut résoudre
ton soucis enfin j'espère
:oops:

sur le net tu trouveras de bon nettoyeur de registre

Birded.
birded
PPnaute addict
 
Messages: 8607
Enregistré le: 11 Avr 2008, 10:32

Messagepar voileux » 16 Déc 2013, 19:16


merci pour ta réponse mais hélas Registry Cleaner n'a pas réussi à résoudre le problème.
donc si tu as une autre idée... :)
voileux
Stagiaire ppnaute
 
Messages: 152
Enregistré le: 11 Déc 2011, 14:40
Localisation: Calvados

Messagepar birded » 16 Déc 2013, 19:44


jette-y un œil
http://translate.google.fr/translate?hl ... 6bih%3D951

ensuite si tu est sûr d'avoir bien désinstaller les deux sofs proprement

as-tu une restauration système avant l'instal en général windob
la fait automatiquement quand on installe un logiciel de ce type

il n'y a que ces deux soft qui bugue?
birded
PPnaute addict
 
Messages: 8607
Enregistré le: 11 Avr 2008, 10:32


Retourner vers Forum spécial photoshop

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo