Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo argentique

Illogique ? Aidez-moi :'(

Ce forum est dédié à l’appareil photo argentique ainsi qu’à ses accessoires.

Illogique ? Aidez-moi :'(

Messagepar Sphery » 14 Aoû 2012, 19:23


Bonjour, je viens vous voir pour un truc assez bête en fait, ^^ mais jaimerais juste une confirmation en fait ^^

J'ai pris des photos avec un Nikon f 60 qui se sont avérées de très bonne qualité :

Image

Donc voila, puis j'ai eu un f80 quelques jours après, que j'ai testé , avec la même pellicule ( 800 iso ) et le même zoom , et le résultat s'est avéré très trè décevant en comparaison de ce qu'a donné l'autre :

Image

Image

C'était hier et ce matin à Paris, le temps était très gris, il n'y avait psa de soleil , mais bon il y avait quand même de la lumière , on était pas dans le noir, , sur la deuxième il pleuvait même un tout petit, mais je trouve ca complètement illogique que la différence soient aussi énorme alors que le f80 est censé être deux fois plus performant que le f60 , et je ne sais pas si le temps peut faire autant de différence , car même si on ne parle pas du bruitage, c'est toute la photo qui a baissé de la qualité je trouve !

Merci =)
Sphery
Eleve ppnaute
 
Messages: 327
Enregistré le: 17 Juin 2009, 16:44

Messagepar Juski » 14 Aoû 2012, 19:30


La qualité d'une image en argentique, c'est plus l'objectif et la pelloche qui y font quelque chose. L'appareil ne sert en gros qu'à laisser passer la lumière sur la pellicule quand on appuie sur le bouton. Quels étaient tes réglages vitesse/ouverture ?
Juski
ppnaute accro
 
Messages: 2749
Enregistré le: 29 Avr 2010, 09:05
Localisation: Essonne

Messagepar Sphery » 14 Aoû 2012, 19:32


Dans les deux j'ai utilisé le mode programme, sauf peut-être pour les deux macro, ou j'ai utilisé le mode priorité à l'ouverture, mais je ne sais plus ce que c'était comme profondeur de champ pour la lumière, j'ai laissé dans les deux cas, l'appareil le faire automatiquement
Sphery
Eleve ppnaute
 
Messages: 327
Enregistré le: 17 Juin 2009, 16:44

Messagepar Juski » 14 Aoû 2012, 20:19


Ben les conditions lumineuses étant pas du tout les mêmes, c'est normal que ça rende pas pareil si tu utilises un mode auto ou semi auto.
Juski
ppnaute accro
 
Messages: 2749
Enregistré le: 29 Avr 2010, 09:05
Localisation: Essonne

Messagepar Sphery » 14 Aoû 2012, 20:20


D'accord ^^ je ne m'y connais pas encore donc, je pensais pas que le temps pouvait autant influer ^^ merci !
Sphery
Eleve ppnaute
 
Messages: 327
Enregistré le: 17 Juin 2009, 16:44

Messagepar myrddin13 » 18 Aoû 2012, 05:57


bonjour,
Se mettre en mode programme P , lorsque ne s'y connait pas, est possible pour la gestion de l'exposition mais tes photos ne sont pas nettes en plus et là c'est un problème de mise au point !
Tu te dois un prendre une pellicule moins sensible (400ISO maxi) car le grain augmente avec la sensibilité (comme le bruit en numérique) et utiliser la télémètre électronique pour parfaire ta mise au point (sur la photo du Château ta profondeur de champ est insuffisante car objectif en P.O. compte tenu de la luminosité faible et l'utilisation du mode P (il faut faire une correction d'exposition+- afin de diminuer la vitesse et fermer le diaphragme).
J'ai un Nikon F801 depuis 1993 et pas mal de photos argentiques à mon actif.
cordialement
myrddin13
aider et conseiller les autres...mais prendre également des infos à partir de leurs expériences personnelles.
Avatar de l’utilisateur
myrddin13
ppnaute intoxiqué
 
Messages: 6163
Enregistré le: 14 Mar 2009, 07:58
Localisation: france 13
materiel: Boitiers:Samsung GX20 (clone du Pentax K20D), Nikon D200 et D300 gamme "expert", compact Sony DSC 80
Objectifs: pour le GX20: 18-55mmDAL, Tamron 28-75mm f:2.8,Tamron 90mmf:2.8 Macro, Miranda 135mm f:2.8 manuel
Pour les Nikon: Tamron 17-50mm f:2.8, 50mm f1.8 AF, Micronikkor 60mm et 105mm AF-D, Sigma 70-210mm et Nikkor 70-300mm ED
Flash: Pentax 360FGZ, Nikon SB24+SB800
Filtres: polarisant, gris ND400 et divers UV.
Pied support: Bilora Blue Magic II

Messagepar docteurknow » 27 Aoû 2012, 16:33


Bonjour,
Pour obtenir de bonnes photos, il faut plusieurs choses:
Un bon film: 100 ou 200 ISO, éviter le 800 ISO
Un bon objectif a utiliser avec un diaph moyen ( càd pratiquement jamais à pleine ouverture ) sauf avec les optiques prévus pour ( ex. noctilux )
Un bon boitier ayant un obturateur précis.
Un bon posemètre pour une bonne mesure de lumière
et enfin un bon photographe pour faire fonctionner le tout !!!!!!!
Bonnes photos,
Bernard.
docteurknow
Eleve ppnaute
 
Messages: 347
Enregistré le: 29 Mar 2007, 08:30

Messagepar paul jeauneau » 26 Oct 2012, 20:46


pareil que docteurknow 800 ISO c pas bon en plus faut le trouver le film, quand j'ai commencé il y a ..... un certain temps 400 iso c'était déja le maximum et hyper pas bon en grain de photo donc 800 déja on trouvait même pas mais pour le grain???.
paul jeauneau
Eleve ppnaute
 
Messages: 296
Enregistré le: 07 Oct 2010, 12:30
Localisation: Vendome

Messagepar Starkitsh » 30 Oct 2012, 06:29


Rassuré toi les photos sont bonnes. Les conditions de lumière sont différentes ... Une photo en fin de journée avec du soleil et les autres par temps gris !! Pour les photoS avec le f80 le tirage photo aurait mérite un peu plus de densité et un peu de jaune pour avoir une photo plus flatteuse. Le f80 est un bon boîtier et effectivement ce qui rentre en compte comme parametre c est la lumière pas le boîtier
Starkitsh
La nouveauté
 
Messages: 34
Enregistré le: 28 Oct 2012, 23:09
Localisation: Liège (belgique)


Retourner vers Appareil photo argentique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo