Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

J'ai besoin de vos lumières

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

J'ai besoin de vos lumières

Messagepar Philippe G » 14 Oct 2013, 19:27


Bonsoir,

J'aimerai comprendre ce qui c'est passé sur la deuxième photo postée ci-dessous.
Mes réglages sont identiques, mêmes conditions, et prises pratiquement à la suite l'une de l'autre.
Dans la même série 5 ou 6 photos, j'en ai deux complétement cramées.
Que c'est il passé?????

1

Image

2

Image
Philippe G
Stagiaire ppnaute
 
Messages: 217
Enregistré le: 08 Déc 2009, 18:20
Localisation: Houilles 78

Messagepar SATS » 14 Oct 2013, 20:20


A mon avis, tu as eu un problème avec le flash. C'est le flash intégré ou un cobra additionnel ?
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15150
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar Karbunkle » 14 Oct 2013, 21:34


Sur la deuxième, le coup de flash a, semble-t-il, été donné pour éclairer le fond, ce qui a cramé les premiers plans.
Avatar de l’utilisateur
Karbunkle
ppnaute passionné
 
Messages: 1014
Enregistré le: 26 Déc 2011, 22:33
Localisation: Fr26
materiel: Quelques boîtiers Canon et toute une panoplie d'objectifs et de rêves.

Messagepar Philippe G » 14 Oct 2013, 21:50


Sats,
C'est un cobra, le Canon 430 EXII.

Karbunkle,
Comment le flash aurait-il pu prendre en compte "le fond" sachant que la mise au point est fait en premier plan.
Philippe G
Stagiaire ppnaute
 
Messages: 217
Enregistré le: 08 Déc 2009, 18:20
Localisation: Houilles 78

Messagepar myrddin13 » 15 Oct 2013, 07:08


bonjour,
Manifestement sur la photo2 le dosage éclair/ambiance procuré par le e-TTL n'a pas fonctionné !
Ce n'est pas la mise au point qui est en cause mais la mesure d'exposition (tu es en mode multi-segments alors que tu devrais être en mode pondérée centrale) et donc il n'y a pas eu communication (contrairement à la photo 1) des infos réglages boitier vers le flash pour faire ce dosage.
Je soupçonne un pb de connectique (nettoyage des contacts griffe et sabot) entre le boitier et le flash. Tu peux le détecter si le flash n'émet pas de pré-éclairs.
Pour la suite, tu mesures l'ambiance avec le boitier en visant l'arrière-plan et tu enregistres la valeur par appui sur la touche "*" (AE-L), tu recadres ta photo effectues la mise au point par appui à mi-course sur le déclencheur, tu retiens ta respiration et tu prends ta photo.
cordialement
myrddin13
aider et conseiller les autres...mais prendre également des infos à partir de leurs expériences personnelles.
Avatar de l’utilisateur
myrddin13
ppnaute intoxiqué
 
Messages: 6133
Enregistré le: 14 Mar 2009, 08:58
Localisation: france 13
materiel: Boitiers:Samsung GX20 (clone du Pentax K20D), Nikon D200 et D300 gamme "expert", compact Sony DSC 80
Objectifs: pour le GX20: 18-55mmDAL, Tamron 28-75mm f:2.8,Tamron 90mmf:2.8 Macro, Miranda 135mm f:2.8 manuel
Pour les Nikon: Tamron 17-50mm f:2.8, 50mm f1.8 AF, Micronikkor 60mm et 105mm AF-D, Sigma 70-210mm et Nikkor 70-300mm ED
Flash: Pentax 360FGZ, Nikon SB24+SB800
Filtres: polarisant, gris ND400 et divers UV.
Pied support: Bilora Blue Magic II

Messagepar Philippe G » 15 Oct 2013, 22:53


Bonsoir myrddin13 et merci de ta réponse.
Je pense également à un dysfonctionnement ponctuel de la communication ou autre entre le boitier et le flash mais difficile à cerner.
J'ai reproduit volontairement le même genre de photo et il faut vraiment le vouloir pour faire une mémorisation d'exposition au flash.
Pour info le flash n’émet jamais de pré-éclair avant la prise de vue.
Philippe G
Stagiaire ppnaute
 
Messages: 217
Enregistré le: 08 Déc 2009, 18:20
Localisation: Houilles 78

Messagepar myrddin13 » 16 Oct 2013, 06:47


bonjour,
Ton flash 380EX est e-TTL donc sur ton boitier il se doit de connaitre les réglages de ton appareil pour doser son éclair. S'il n'a pas les informations pour le faire alors il éclaire à pleine puissance d'où la surexposition constatée.
Causes possibles:
1-contacts encrassés: nettoyage à l'aide coton-tige imbibé d'alcool surtout la lame de masse dans la rainure de la griffe. As-tu toujours la plaquette plastique initiale qui protège et nettoie les contacts dans la dite griffe ?
2- réglage du flash dans ton boitier: dans le menu du flash (je ne connais pas son accès chez Canon) il faut se placer sur l'éclair principal car sur le 500D je ne pense pas que tu ais le wireless !
3- réglage sur le flash se mettre en mode TTL . Tu dois voir sur l'écran le logo e-TTL en haut et à gauche et surtout ne pas se mettre en Manuel.
Si ces précautions sont prises tu doit avoir un pré-éclair émis par le flash avant le départ de l'éclair principal.
Sinon tu substitues au point 3 le mode A au mode TTL , la cellule intégrée à ton flash coupera l'éclair dès que l'éclairage du 1 er plan sera suffisant (dans ce mode c'est la réflexion de l'éclair qui sera détecté par la cellule du flash et modulera la durée de l'éclair du flash).
SI rien de cela marche , alors réglage du flash en manuel selon diaphragme, sensibilité ISO et distance flash/sujet !
cordialement
myrddin13
aider et conseiller les autres...mais prendre également des infos à partir de leurs expériences personnelles.
Avatar de l’utilisateur
myrddin13
ppnaute intoxiqué
 
Messages: 6133
Enregistré le: 14 Mar 2009, 08:58
Localisation: france 13
materiel: Boitiers:Samsung GX20 (clone du Pentax K20D), Nikon D200 et D300 gamme "expert", compact Sony DSC 80
Objectifs: pour le GX20: 18-55mmDAL, Tamron 28-75mm f:2.8,Tamron 90mmf:2.8 Macro, Miranda 135mm f:2.8 manuel
Pour les Nikon: Tamron 17-50mm f:2.8, 50mm f1.8 AF, Micronikkor 60mm et 105mm AF-D, Sigma 70-210mm et Nikkor 70-300mm ED
Flash: Pentax 360FGZ, Nikon SB24+SB800
Filtres: polarisant, gris ND400 et divers UV.
Pied support: Bilora Blue Magic II


Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo