Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Forum photo Forum sur le matériel photo

J'ai des points rouges dans mon image

Forum sur le matériel photographique, l'appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

J'ai des points rouges dans mon image

Messagepar jbourque » 17 Mar 2009, 15:42


Bonjour à tous,

Est-ce normal qu'un appareil D90 prend des photos super belles et que tout à coup, une photo parmit les autres ait un point rouge intense. Comme si un point aurait surchaufé au niveau du capteur. Pourtant, les autres clichés sont correct.
Est-ce normal ou s'agit d'un défaut de l'appareil? Cela fait plusieurs fois que le cas se produit.

Jimmy
jbourque
La nouveauté
 
Messages: 15
Enregistré le: 11 Mar 2009, 22:50
Localisation: Québec, Canada

Messagepar philou67 » 17 Mar 2009, 16:00


pour que les pro te réponde , tu devrais joindre une photo a ton poste pour nous montrer a quoi cela ressemble
:wink:




.
philou67
ppnaute accro
 
Messages: 2534
Enregistré le: 30 Juil 2008, 16:32
Localisation: alsace

Messagepar Un_nain » 17 Mar 2009, 16:07


si ce point est présent sur toutes tes photos quelle que soit l'orientation il y a de fortes chances que ce soit ce qu'on appelle un "pixel mort". il existe des programmes pour le corriger (de façon logiciel).

le principal souci c'est surtout si le nombre de ces pixels mort augme avec le temps dans ce cas c'est le signe d'une oxydation très importante et là tu peut être sur que les pannes vont devenir de plus en plus fréquentes et de plus en plus graves.

il se peut aussi mais c'est plus rare que ce soit du à une poussière de type minérale qui altère la lumière dans ce cas un nettoyage de genre soufflet d'air (surtout pas par frottage) éliminera (ou déplacera selon l'efficacité mais si ça déplace c'est que ça peut éliminer)

un_nain
Un_nain
ppnaute intoxiqué
 
Messages: 5778
Enregistré le: 15 Juil 2007, 13:57
Localisation: VIRE (14) Normandie

Messagepar jbourque » 17 Mar 2009, 16:22


Non ce n'est pas sur toutes les photos et le ISO était à 2000
Qu'en penses-tu?
jbourque
La nouveauté
 
Messages: 15
Enregistré le: 11 Mar 2009, 22:50
Localisation: Québec, Canada

Messagepar Un_nain » 17 Mar 2009, 16:34


2000 isos c'est beaucoup de plus c'est pas du tout le meme principe que l'argentique. en numerique augmenter les isos revient a deux choses
1. amplifier le signal
2. épurer pour éliminer les artéfacts

une mise à jour du firmware peut parfois corriger ce genre de soucis regarde régulièrement sur le site sur le site de nikon.

un_nain
Un_nain
ppnaute intoxiqué
 
Messages: 5778
Enregistré le: 15 Juil 2007, 13:57
Localisation: VIRE (14) Normandie

Messagepar jbourque » 17 Mar 2009, 16:38


oui je n'avais pas le choix,

Photo sportive intérieure (gymnase)
Je ne pourrais aller plus bas que 1/200
Diaphragme grand
EV+ max (5)

Alors, j'ai du booster à 2000 et c'était même pas assez.

Très mauvais comme lumière.


Est-ce que j'ai mal ajusté mes paramètres selon toi?
jbourque
La nouveauté
 
Messages: 15
Enregistré le: 11 Mar 2009, 22:50
Localisation: Québec, Canada

Messagepar Un_nain » 17 Mar 2009, 18:43


tu n'aura pas de bonnes photos d'interieur de loin avec des objos ouvrant aussi peu que ceux de ta liste.........

monter dans les isos degrade l'image..............

un_nain
Un_nain
ppnaute intoxiqué
 
Messages: 5778
Enregistré le: 15 Juil 2007, 13:57
Localisation: VIRE (14) Normandie


Retourner vers Forum sur le matériel photo

 


  • Articles en relation
    Réponses
    Vus
    Dernier message