Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

Légères traces sur mes photos Canon S100

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

Légères traces sur mes photos Canon S100

Messagepar Maloya38 » 26 Sep 2014, 14:12


Bonjour,
J'ai un compact Canon powershot S100, et je constate depuis quelques jours 2 petites légères traces noires sur toutes mes photos, uniquement quand je zoome.
C'est comme si c'est 2 poils très fins.
C'est la 1ere fois que je rencontre ce problème. A noter que c'est apparu suite à un choc subi par l'appareil (j'ignore si ça a une relation de cause à effet).

Auriez-vous une idée que sont ces traces? et si c'est possible de s'en débarrasser?

Un ami me dit que ça peut être des poussières sur le capteur et qu'il faut passer par un centre de réparation agrée par le constructeur pour démonter le boitier et nettoyer le capteur.
Si c'est effectivement cela, est ce que cette opération fragilise "l'étanchéité" du boitier?
Compte-tenu que c'est très léger, j'hésite à le faire réparer, ou ne rien faire, ou acheter un nouvel appareil.

Merci d'avance pour vos commentaires!
Maloya38
La nouveauté
 
Messages: 1
Enregistré le: 26 Sep 2014, 14:10

Messagepar cyril49 » 26 Sep 2014, 15:43


Bonjour, comme sur tous forum, il est bienvenu de se présenter avant toute chose. C’est ici :
https://www.parlonsphoto.com/forum4.html
Pour prendre connaissance du règlement c’est par ici : https://www.parlonsphoto.com/reglement.html

Amicalement,

L'équipe du staff.
cyril49
ppnaute accro
 
Messages: 2935
Enregistré le: 15 Oct 2008, 18:08
Localisation: 49 au cœur des Mauges

Messagepar TIbasic » 26 Sep 2014, 17:35


Maintenant que le message de bienvenue d'un modo est arrivé, j'ose répondre... Ne t'inquiète pas, si tu suis les règles, ils sont hyper sympa !!!

Sinon, sans une petite photo pour nous montrer ton problème, nous ne pouvons pas t'aider. Tu peux en poster sur le forum (300ko et 800x600p maximum, il y a un tuto qui explique comment faire au cas ou)
TIbasic
ppnaute accro
 
Messages: 3289
Enregistré le: 10 Mai 2014, 20:14
Localisation: Yvelines (78)

Messagepar zagan » 28 Sep 2014, 14:02


Oui faudrait voir une photo!

Ça peut être une poussière dans l'objectif ou sur le capteur!

Si c'est le cas à mon avis faut changer d'appareil!
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)


Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo