Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Photos de fleurs et de fruits

Les boutons ont "éclos"

Forum photos de fleurs et de fruits également dédié à la nature morte.

Les boutons ont "éclos"

Messagepar thibault83 » 06 Déc 2013, 12:30


Salut à vous,

Voilà la suite du post "Bouton de fleur"
Fraîches de ce matin :

1)
Image

f3.2
1/40
ISO 100
100mm

2)
Image

f3.2
1/40
ISO 100
175mm


Alors petite autocritique : je trouve sur la n°1 que les pétales ce confondent avec la fleur du second plan ... je m'en suis rendu compte au moment du "traitement" ... Je ne sais pas, j'arrive pas à dire si ça choque ou non ...


Merci de vos avis

::-7
thibault83
ppnaute passionné
 
Messages: 1418
Enregistré le: 02 Nov 2013, 15:44
Localisation: var

Messagepar Denis » 07 Déc 2013, 17:43


Salut Thibault,
Je trouve ta critique très juste pour la première photo :)

Pour la seconde, la lumière est un peu violente sur la pétale... on à quasiment pas de texture.
Je dirai qu'il y a un petit soucis de profondeur de champ , je vois les pétales supérieurs un peu floue... ( à confirmer car je suis pas sur mon pc)

Bonne soirée
Avatar de l’utilisateur
Denis
ppnaute accro
 
Messages: 3822
Enregistré le: 11 Sep 2013, 09:36
Localisation: Bruxelles

Messagepar joxim » 07 Déc 2013, 18:35


Bonsoir thibault83
Je préfère la 1, mais je vois une lumière trop forte sur les pétales, un manque de contraste, pas de texture pas de piqué, un environnement bien trop chargé qui n'avantage pas cette fleur, une ouverture bien trop courte et une vitesse bien trop lente 1/40s qui nécessite un trépied et la présentation dans son cadre qui n'est hélas pas très réussit. Sinon ton idée est bonne, tu manques juste un tout petit peu de justesse et d'application dans le choix de tes paramètres. Si toutefois ces modestes suggestions peuvent te venir en aide, alors j'en serai ravi! voir aussi avec les commentaires des collègues.
Bien amicalement Joxim
joxim
ppnaute passionné
 
Messages: 1953
Enregistré le: 29 Avr 2013, 15:08

Messagepar thibault83 » 07 Déc 2013, 19:07


Merci de vos retours . La 1ere a été faite avec le 100mm macro canon plus le trépied je crois bien .... Mais avec ce problème d'AF je sais pas trop je retrouve pas mes sensations depuis quelque temps avec cet objo ....
La seconde avec le 70-200 et monopode .
thibault83
ppnaute passionné
 
Messages: 1418
Enregistré le: 02 Nov 2013, 15:44
Localisation: var


Retourner vers Photos de fleurs et de fruits

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo