Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum du photographe débutant

Les champs

Forum pour les photographes débutants, ne sous estimez pas vos talents cachés.

Les champs

Messagepar kheira » 28 Fév 2013, 14:48


Image


Voici mon premier cliché paysage avec le canon D600.
Quels sont mes erreurs?
Pour cette photo je remercie photofiltre!! :?
kheira
La nouveauté
 
Messages: 13
Enregistré le: 26 Fév 2013, 19:58

Messagepar Gerfi » 28 Fév 2013, 16:56


la prise de vue est réalisée à 1/10 de seconde et même avec le stabilisateur c'est très juste sans pied photo. tu es aussi à 100 iso..à 200 tu pouvais avoir une vitesse plus rapide.. là il y a un petit manque de netteté.
Gerfi
ppnaute accro
 
Messages: 3465
Enregistré le: 20 Nov 2009, 17:26
Localisation: Caen

Messagepar Grelotte » 28 Fév 2013, 17:18


c'est un peu pitititititi!

ca me parait bien, la compo par contre un peu moins, surtout les branches qui dépassent en bas à droite et les arbres coupés en haut!
Grelotte
ppnaute accro
 
Messages: 3960
Enregistré le: 09 Aoû 2012, 23:36
Localisation: France, Haute Savoie

Messagepar paulkemp » 28 Fév 2013, 20:02


J'aurai préféré les couleurs d'origine sur ta compo.

Continue à t'exercer. :D

:wink:
paulkemp
ppnaute passionné
 
Messages: 1786
Enregistré le: 17 Juil 2012, 18:42
Localisation: finistère, Kastell nevez ar faou

Messagepar k.role » 28 Fév 2013, 21:30


bonsoir
je suis Grelotte dans son comm sur la composition.
L'idée générale est pourtant bonne
k.role
ppnaute passionné
 
Messages: 1039
Enregistré le: 18 Jan 2013, 12:50
Localisation: IDF

Messagepar christian 65 » 01 Mar 2013, 09:15


Cette image n'est pas désagréable.

Les cimes des arbres de gauche sont coupées, par contre celle du sapin en bas à droite est de trop. Ce traitement monochrome ne valorise pas vraiment ce paysage.

Bonne continuation :wink:
christian 65
ppnaute intoxiqué
 
Messages: 4092
Enregistré le: 27 Déc 2009, 21:40
Localisation: tarbes 65000

Messagepar Canon974 » 01 Mar 2013, 09:29


Bonjour,

Un petit manque de netteté du à une petite vitesse qui laisse place à un doux flou de bougé mais cela resta acceptable

Pour la compo je suis aussi les autres sur le fait qu'il y est des éléments coupés (branches, arbres et aussi les machines ou je sais pas trop quoi au fond à droite)

Pour le traitement pour le coup sa t'épargne le ciel qui parrait être cramé en couleur.

Mais y a de l'idée et de la recherche :+5

Peut on voir la photo sans traitement?
Avatar de l’utilisateur
Canon974
Eleve ppnaute
 
Messages: 317
Enregistré le: 18 Déc 2012, 22:23
Localisation: Les Yvelines
materiel: Matériel chinois

voici l'original

Messagepar kheira » 01 Mar 2013, 10:08


Merci à tous, j'ai pris note de tout ce que vous m'avez dit.
Pour le sapin devant, tout à fait d'accord, je savais que c'était une faute mais en le retirant de ma photo j'aurai eu le tracteur au centre.
Et pour ceux du fond, je ne pensez pas que ça gênerai qu'ils soient coupés, mais maintenant que vous le dites je ferai attention la prochaine fois.

Voici l'original.

Image
kheira
La nouveauté
 
Messages: 13
Enregistré le: 26 Fév 2013, 19:58

Messagepar Gerfi » 01 Mar 2013, 12:39


Celle en couleurs la composition ressort mieux mais il y a toujours le flou qui vient de la vitesse trop lente 1/10 de seconde..sans pied photo.
Gerfi
ppnaute accro
 
Messages: 3465
Enregistré le: 20 Nov 2009, 17:26
Localisation: Caen

Messagepar Canon974 » 01 Mar 2013, 16:47


L'original permet de faire ressortir de belle couleurs maintenant il faudrait juste trouver un autre angle augmenter tes iOS pour ganer un peut en vitesse l'idéal est d'avoir la vitesse x1,5 ta focal pour etre trankilou avec les iOS à 400 tu aurais été nette :wink:

Bonne continuation amicalement Canon974
Avatar de l’utilisateur
Canon974
Eleve ppnaute
 
Messages: 317
Enregistré le: 18 Déc 2012, 22:23
Localisation: Les Yvelines
materiel: Matériel chinois


Retourner vers Forum du photographe débutant

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo