Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum des logiciels de retouches photo et d’impressions

Lightroom 1.0 : les exifs disparaissent... : solutionné

Ce forum est réservé aux discussions portant sur l’utilisation des logiciels pour le traitement des photos ainsi qu’aux méthodes d’impressions.

Lightroom 1.0 : les exifs disparaissent... : solutionné

Messagepar ATCHOUM » 19 Déc 2009, 18:01


Bonjour, je ne trouve pas d'explication. depuis quelques temps quand j'exporte une photo de Lightroom vers mon disque dur, je perds les exifs, que ce soit en TIFF ou en JEPG (avant il n'y avait que en TIFF).

si quelqu'un a une idée ça serait génial :D

Image

d'avance merci
Modifié en dernier par ATCHOUM le 19 Déc 2009, 19:21, modifié 1 fois.
Avatar de l’utilisateur
ATCHOUM
PPnaute addict
 
Messages: 11098
Enregistré le: 12 Mar 2006, 15:50
Localisation: Finistère

Messagepar photo-surf » 19 Déc 2009, 18:49


décoche l'option réduire les métadonnées.
photo-surf
PPnaute d'argent
 
Messages: 21300
Enregistré le: 24 Aoû 2006, 08:51
Localisation: Lausanne

Messagepar ATCHOUM » 19 Déc 2009, 19:02


Merci :D après reflexion c'était évident :oops: :mrgreen:
Avatar de l’utilisateur
ATCHOUM
PPnaute addict
 
Messages: 11098
Enregistré le: 12 Mar 2006, 15:50
Localisation: Finistère


Retourner vers Forum des logiciels de retouches photo et d’impressions

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo