Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum du photographe débutant

Longue pose

Forum pour les photographes débutants, ne sous estimez pas vos talents cachés.

Longue pose

Messagepar Riama76 » 09 Nov 2012, 17:23


Bonjour a tous, j'ai enfin réussi a réaliser des photos en mode longue pose, je sais que la luminosité n'est pas top, il y a certainement trop de saturation des blancs je crois ? Preneuse de tout les conseils. Merci pour vos passages ;)

Image

Image
Riama76
Stagiaire ppnaute
 
Messages: 110
Enregistré le: 03 Sep 2012, 09:33
Localisation: Rouen

Messagepar lenny84 » 09 Nov 2012, 18:31


la 2 pour moi mais ça paraît un peu serré :wink:
lenny84
PPnaute addict
 
Messages: 10332
Enregistré le: 27 Aoû 2011, 18:10

Messagepar Sidya » 09 Nov 2012, 21:21


Pour moi, ce n'est plus de l'eau, mais du coton .
LMes réglages ne me semblent pas opportuns
Avatar de l’utilisateur
Sidya
ppnaute intoxiqué
 
Messages: 6501
Enregistré le: 13 Fév 2011, 12:07
Localisation: Tarn et Pyrenees Orientales
materiel: Lumix G10
Raynox D250

Messagepar hlb » 09 Nov 2012, 21:36


Sidya a écrit:Pour moi, ce n’est plus de l’eau, mais du coton .
LMes réglages ne me semblent pas opportuns


Jsuis un peu d'accord. L'idée de la pose lente est bonne mais je pense que ta vitesse n'est pas adaptée. Tu étais à combien ?
hlb
ppnaute confirmé
 
Messages: 678
Enregistré le: 15 Sep 2012, 18:23
Localisation: Région Centre

Messagepar Riama76 » 10 Nov 2012, 13:25


1 seconde me semble t-il
Riama76
Stagiaire ppnaute
 
Messages: 110
Enregistré le: 03 Sep 2012, 09:33
Localisation: Rouen

Messagepar hlb » 10 Nov 2012, 15:12


Ok essaie avec différents temps de pose pour voire l'effet (1/10s, 4s etc.).

J'ai une préf pour la 2 qui est plus "soft" que la 1, qui fait cascade :)
hlb
ppnaute confirmé
 
Messages: 678
Enregistré le: 15 Sep 2012, 18:23
Localisation: Région Centre

Messagepar michelcau » 11 Nov 2012, 09:45


en effet , la pose est trop longue , on distingue a peine le mouvement de l'eau
tu retentes avec une vitesse un peu plus grande ::-7

michel
Avatar de l’utilisateur
michelcau
PPnaute de bronze
 
Messages: 18696
Enregistré le: 31 Déc 2008, 20:11
Localisation: henin beaumont
materiel: ancien 40D objo 17/85 , canon 5D mark II , objo 24/105 f4 , 70/200 f 2;8 , flash canon 580 EX II , filtres polarisants , 1 filtre ND 400 , telecommandes , Canon , filaire et infrarouge , un trepied

Messagepar cjeannerot » 11 Nov 2012, 11:46


Bonjour,

Je dirais que la pose est trop longue si tu veux faire apparaître le mouvement de l'eau, ou beaucoup trop court, si tu as un filtre gris neutre, tu peux monter à 20 seconde par exemple et la le mouvement va réapparaître, mais pas tout à fait avec le même effet.
cjeannerot
La nouveauté
 
Messages: 45
Enregistré le: 07 Oct 2012, 18:19


Retourner vers Forum du photographe débutant

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo