Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

mauvais : mon matos ou moi?

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

mauvais : mon matos ou moi?

Messagepar yeantbron » 08 Aoû 2013, 19:29


Salut, avant de penser a changer de boitier, je viens quand meme chercher votre avis, un "leger soucis" avec mon 60D+100-400
un tele-objectif, c'est quand meme fait a la base pour prendre un objet au loin? (dans la limite du resonnable ok)
mais avec le mien ça marche pas comme ça, si je prend un objet d'assez pres, c'est genial, par contre quelques chose de loin, rien ne se distingue sur la photo, je vais mettre 2 photo pour vous montrer, derniere "seance" avec les mamottes, a quelques metres (4m je dirais) elles sont magnifique, mais celles entre 50 et 100 metres (ok la ça commence a faire...) elles sont degueulasse, et aucunes zones de net.
Donc question : (rayez la mention inutile lol)
1 _ le gars derriere le boitier est mauvais
2 _ j'en demande trop a mon matos
3 _ faut des micro-reglages et la faut changer de boitier.

Merci a vous.
je met des lien sur ma page pour les avoir en grand.
400mm / iso 250 / f7.1 / 1/640s
https://www.dropbox.com/s/otx21xl2dj6koyy/IMG_5167-1.jpg

400mm / iso 400 / f5.6 / 1/1600s
https://www.dropbox.com/s/z2ahgvv5v01ao1s/IMG_5063.jpg
yeantbron
Stagiaire ppnaute
 
Messages: 158
Enregistré le: 08 Mar 2011, 17:08

Messagepar rayan27 » 08 Aoû 2013, 20:25


je ne suis pas spécialiste de l animalier mais si je compare tes deux photo l une tu a le soleil dans le dos et l autre tu est en contre jours ca n aide pas

attend l avis des specialistes :wink:
rayan27
ppnaute accro
 
Messages: 3154
Enregistré le: 12 Mai 2010, 17:10
Localisation: eure (27) haute normandie

Messagepar SATS » 09 Aoû 2013, 09:54


Effectivement sur la seconde, c'est pas propre. Pourquoi, je ne pourrais pas le dire. Peut-être qu'un aller au SAV résoudrait la problème.
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15158
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar pascal110 » 09 Aoû 2013, 11:04


Salut

50 a 100 metres c'est quand meme un peu beaucoup non?

::a:
pascal110
PPNAUTE LEGENDAIRE
 
Messages: 30490
Enregistré le: 12 Avr 2008, 12:09
Localisation: Haute Garonne

Messagepar Jedge » 09 Aoû 2013, 11:12


si tu soupçonne un problème fait des test de prises de vues à différentes focales mais le même jour avec la même lumière et le même sujet.

Tu sera vite fixé du coup car tu aura des images comparative ce qui n'est pas le cas avec les 2 ci dessus.
Jedge
ppnaute confirmé
 
Messages: 526
Enregistré le: 13 Jan 2009, 18:36
Localisation: Nantes

Messagepar yeantbron » 09 Aoû 2013, 12:22


Salut et merci pour vos reponses, alors j'ai oublié de preciser, le couple boitier objo est deja passé au sav pour un reglage (ainsi qu'avec le 17-55)
Mais meme avec ça, tout ce que je veux prendre un peu loin, qu'importe l'ouverture, le resultat est le meme. (par contre pour la distance, j'ai pas le compas dans l'oeil)
yeantbron
Stagiaire ppnaute
 
Messages: 158
Enregistré le: 08 Mar 2011, 17:08

Messagepar stefspirit » 10 Aoû 2013, 21:20


salut

si tu veux de la qualité sur des sujet lointains c'est un objo fixe qu'il te faudra ...

en même temps le 100-400 n'est pas un foudre de guerre ... :wink:

amic.
Avatar de l’utilisateur
stefspirit
PPNAUTE LEGENDAIRE
 
Messages: 30336
Enregistré le: 16 Oct 2009, 11:05
Localisation: st Louis
materiel: Je vois la vie en rouge ....


Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo