Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum photo animalière

mésanges bleues (avec le 150) + correction

Forum photo d'animaux : La pratique de la photographie animalière est de plus en plus courante de nos jours.

mésanges bleues (avec le 150) + correction

Messagepar rootsy_a7x » 25 Oct 2015, 17:45


nouveaux essais avec le 150 macro. CA pique plus je trouve. A vos coms

Image

Image

Image
Modifié en dernier par rootsy_a7x le 26 Oct 2015, 16:24, modifié 1 fois.
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar SATS » 25 Oct 2015, 18:02


Idem les sittelles et les charbonnières, les blancs sont cramés. Dommage.
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15125
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar MDANI39 » 25 Oct 2015, 20:51


Meme constat moi aussi pour les blancs, mais les compos sont réussis
Amicalement,
Daniel.

Les animaux n'ont pas, comme l'homme, l'orgueil de se croire le roi des animaux.
Théodore Monod
Le
règlement c'est ici

reglement.html

Le concours de décembre 2017 avec pour thème "Les fêtes de fin d'année (Noël et le nouvel an)" ici
concours-de-decembre-2017-t251278.html
Avatar de l’utilisateur
MDANI39
Modérateur
 
Messages: 11676
Enregistré le: 08 Mai 2015, 22:20
Localisation: RAVILLOLES-JURA
materiel: Canon eos 5D MARK III
Canon eos 70d
TAMRON 150-600mm SP f/5-6.3 Di VC USD
Canon EF-S60mm f/2.8 Macro USM
Canon EF-S18-135mm f/3.5-5.6 IS STM
Trépied Manfrotto 055 carbone 4 sections et Rotule-Poignée Joystick 327RC2
Affut tragopan v4

Messagepar rootsy_a7x » 26 Oct 2015, 16:23


nouveau post traitement en baissant l'exposition même si LR ne trouvait pas de zone brulée. Dites moi ce que vous en pensez.
j'ai exporté avec l'option : écran - gain élevé. C'est peut-être ça le problème. Si vous êtes connaisseur de LR vous pourrez peut-être me renseigner ;)

Image
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar SATS » 26 Oct 2015, 16:51


Je trouve cela mieux. Je ne connais pas assez Lightroom pour te conseiller.
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15125
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar MDANI39 » 26 Oct 2015, 17:58


C'est bien meilleurs,
Pour info j'utilise lightroom et les zone brulé ne s'affiche peu être pas si ton écran n'est pas calibré correctement.
Amicalement,
Daniel.

Les animaux n'ont pas, comme l'homme, l'orgueil de se croire le roi des animaux.
Théodore Monod
Le
règlement c'est ici

reglement.html

Le concours de décembre 2017 avec pour thème "Les fêtes de fin d'année (Noël et le nouvel an)" ici
concours-de-decembre-2017-t251278.html
Avatar de l’utilisateur
MDANI39
Modérateur
 
Messages: 11676
Enregistré le: 08 Mai 2015, 22:20
Localisation: RAVILLOLES-JURA
materiel: Canon eos 5D MARK III
Canon eos 70d
TAMRON 150-600mm SP f/5-6.3 Di VC USD
Canon EF-S60mm f/2.8 Macro USM
Canon EF-S18-135mm f/3.5-5.6 IS STM
Trépied Manfrotto 055 carbone 4 sections et Rotule-Poignée Joystick 327RC2
Affut tragopan v4

Messagepar rootsy_a7x » 26 Oct 2015, 20:28


MDANI39 a écrit:C’est bien meilleurs,
Pour info j’utilise lightroom et les zone brulé ne s’affiche peu être pas si ton écran n’est pas calibré correctement.


Lorsque tu gères les blancs et les noirs et que tu appuies en même temps sur la touche alt l'image devient blanche et les zones "cramée" ou "noire" s'affiche en noir. ça n'a donc rien à voir le calibrage de l'écran. C'est comme quand tu gères la netteté et que tu appliques un masque, en appuyant sur alt tu vois ou tu l'appliques ;)
Voila pourquoi j'étais étonné de lire que les blancs étaient morts.
Je vais revoir les paramètres d'exportation à mon avis ça vient de là.
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar MDANI39 » 26 Oct 2015, 20:34


Je pense que si ton écran n'est pas calibré, les infos que te donne lightroom sont fausses
Amicalement,
Daniel.

Les animaux n'ont pas, comme l'homme, l'orgueil de se croire le roi des animaux.
Théodore Monod
Le
règlement c'est ici

reglement.html

Le concours de décembre 2017 avec pour thème "Les fêtes de fin d'année (Noël et le nouvel an)" ici
concours-de-decembre-2017-t251278.html
Avatar de l’utilisateur
MDANI39
Modérateur
 
Messages: 11676
Enregistré le: 08 Mai 2015, 22:20
Localisation: RAVILLOLES-JURA
materiel: Canon eos 5D MARK III
Canon eos 70d
TAMRON 150-600mm SP f/5-6.3 Di VC USD
Canon EF-S60mm f/2.8 Macro USM
Canon EF-S18-135mm f/3.5-5.6 IS STM
Trépied Manfrotto 055 carbone 4 sections et Rotule-Poignée Joystick 327RC2
Affut tragopan v4

Messagepar gsxr » 26 Oct 2015, 21:36


MDANI39 a écrit:Je pense que si ton écran n’est pas calibré, les infos que te donne lightroom sont fausses


je pense comme Daniel,si ton écran n'est pas calibré les données sont faussées
dans le menu affichage,tu as afficher l'écretage,tu coches et ça t'affiche la surex en rouge,et la sous ex en bleu
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir

Messagepar rootsy_a7x » 26 Oct 2015, 21:58


gsxr a écrit:
MDANI39 a écrit:Je pense que si ton écran n’est pas calibré, les infos que te donne lightroom sont fausses


je pense comme Daniel,si ton écran n’est pas calibré les données sont faussées
dans le menu affichage,tu as afficher l'écretage,tu coches et ça t’affiche la surex en rouge,et la sous ex en bleu


ok je vais configurer ça alors ;)
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar rootsy_a7x » 26 Oct 2015, 22:01


Et concernant le manque de piqué avec le 70-200 + multi 1.4 Vous trouvez ça mieux ou pas ? Je n'ai des retours que sur la surex, ça veut dire que le reste est top ??? ;)
Merci d'avance pour les coms à venir et merci pour les coms déjà écrits ;)
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar gsxr » 26 Oct 2015, 22:07


rootsy_a7x a écrit:Et concernant le manque de piqué avec le 70-200 + multi 1.4 Vous trouvez ça mieux ou pas ? Je n’ai des retours que sur la surex, ça veut dire que le reste est top ??? ;)
Merci d’avance pour les coms à venir et merci pour les coms déjà écrits ;)


non pour moi il n'y a pas plus de piqué,que ce soit avec l'un ou l'autre c'est idem
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir

Messagepar Jo62 » 26 Oct 2015, 22:29


gsxr a écrit:
rootsy_a7x a écrit:Et concernant le manque de piqué avec le 70-200 + multi 1.4 Vous trouvez ça mieux ou pas ? Je n’ai des retours que sur la surex, ça veut dire que le reste est top ??? ;)
Merci d’avance pour les coms à venir et merci pour les coms déjà écrits ;)


non pour moi il n’y a pas plus de piqué,que ce soit avec l’un ou l’autre c’est idem

Même avis en ce qui me concerne.
Jo62
ppnaute accro
 
Messages: 3224
Enregistré le: 07 Aoû 2015, 21:11
Localisation: Belgique
materiel: Canon

Messagepar rootsy_a7x » 26 Oct 2015, 22:34


Une solution à me proposer ? Ce pourrait-il que la chute de mon matos en plus d'avoir abimé mon 70-200 ait pu abimé mon boitier ?
Sinon d'ou peut venir le problème ?
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Messagepar rootsy_a7x » 27 Oct 2015, 17:02


C'est la même image cropée. Qu'est ce qui manque dans le piqué ?

Image
rootsy_a7x
ppnaute confirmé
 
Messages: 619
Enregistré le: 17 Juil 2006, 19:28
Localisation: Nancy (54)
materiel: Fuji x20
Canon eos 7D II, 20D et 50 1.4
sigma 18-35 1.8, 150 2.8 macro et multi 1,4x
tamron 150-600 G1
tokina 11-17 fisheye (à vendre)

Suivante

Retourner vers Forum photo animalière

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo