Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum des logiciels de retouches photo et d’impressions

Mon document ne s'affiche pas dans le calque

Ce forum est réservé aux discussions portant sur l’utilisation des logiciels pour le traitement des photos ainsi qu’aux méthodes d’impressions.

Mon document ne s'affiche pas dans le calque

Messagepar BipBip61 » 11 Fév 2013, 16:54


Bonjour à tous,
Nouveau sur le site car j 'ai un petit problème avec photoschop CS5E.
voilà :
j'ai fait le ménage sur mon PC( pour améliorer la vitesse ok pas de pb), j'ai désinstallé PS et l'ai réinstallé ( pas de pb)
Mais maintenant quand j'ouvre un document *.jpg je ne le vois pas dans la fenêtre du document, j'ai bien le panneau des calques.( si j'ouvre un doc *.psd tous les calques sont bien en place mais je ne vois pas le contenu des calques). Pour voir mon image( ou le contenu des calques) je dois cliquer sur afficher la taille réelle des pixels mais dès que je navigue je ne vois plus rien, or avant j'avais tout de suite mon image et dans le panneau navigation aucun problème de zoom.(Sur mon PC portable je n'ai rien changer et tout est ok comme avant...).je ne sais pas si je suis clair dans mes explications mais si quelqu'un peut me donner la solution et comment dire comment faire pour voir mon doc visible dès l'ouverture.
merci à cerux de la communauté qui pourront m'aider.
si besoin de plus amples explications ou de détails pas de Pb
à vous lire
Bipbip61
- j'ai bien mis les mêmes préférences que su rmon PC portable


Edit Valamande. Titre Modifié
Bonjour. J’ai modifié ton titre afin de ne pas perturber la base de données de PP. Ne pas commencer le titre pas un Chiffre et ne pas le finir pas une succession de ... , ce qui empêche souvent d'ouvrir le post
Voir ici
BipBip61
La nouveauté
 
Messages: 14
Enregistré le: 11 Fév 2013, 16:40

Messagepar Invité » 11 Fév 2013, 18:26


Bonjour.
Probablement un bug d'affichage.
Tente une réinitialisation des paramètres de Photoshop (Lancer le logiciel en maintenant les touches CTRL + MAJ + ALT enfoncées jusqu'à la demande de suppression).
Si ça ne résout rien, il faudra penser à réinstaller. Quelle est la configuration de ta machine ? Est-elle assez puissante pour utiliser CS5 ?
Invité
 

Messagepar BipBip61 » 11 Fév 2013, 20:42


Bonjour Eddy.vh
merci, je l'avais déjà fait mais cette fois çi cela a marché, je n'étais probablement pas rester les doigts collés au clavier suffisamment longtemps pour avoir la demande d'acceptation de la réinitialisation des paramêtres.Donc c'est bon merci encore.
Pour info : oui ma machhine est assez puissante car c'était déjà une réinitialisation du logiciel après nettoyage de ma bécane et avant cela marchait bien donc je ne comprenais pas ce qui se passait. :oops:
merci et bonne fin de soirée
BipBip61
BipBip61
La nouveauté
 
Messages: 14
Enregistré le: 11 Fév 2013, 16:40

Messagepar BipBip61 » 12 Fév 2013, 14:37


Oupssss Désolé je viens de lire le petit texte de ""Va à l' Amende""
, j'avais vu pour le chiffre en début mais pas pour les trois petits . sur les autres forums où je participe c'est possible mais là j'avais pas vu. :oops: :oops: :oops:
BipBip61
La nouveauté
 
Messages: 14
Enregistré le: 11 Fév 2013, 16:40


Retourner vers Forum des logiciels de retouches photo et d’impressions

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo