Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum spécial photoshop

move tool mal ajuster ou autre?

Ce forum réservé à photoshop vous permettra d’échanger des tutos ainsi que des scripts à télécharger afin de vous aider à retoucher au mieux vos photos.

move tool mal ajuster ou autre?

Messagepar sevy1968 » 21 Aoû 2009, 23:15


bonjour,l'orsque j'utilise "move tool" (désoler mon photoshop est en anglais) sur mon deuxième calque l'image se copie pourquoi? exemple jai une pomme et sur le deuxième calque un cube.Quand je déplace le cube ,l'image de la pomme se transforme en double... merci de votre aide a l'avance!
sevy1968
La nouveauté
 
Messages: 4
Enregistré le: 21 Aoû 2009, 23:00

Messagepar Centaurea » 21 Aoû 2009, 23:36


Bonjour,

Pour faciliter les échanges, je te suggère de passer par la case départ qui consiste à se présenter.
C’est une formule de politesse qui n’est pas obligatoire mais que nous apprécions beaucoup.

[centrer]C’est par ICI.[/centrer]

Merci de ta compréhension.

Centaurea.
Centaurea
PPnaute addict
 
Messages: 9094
Enregistré le: 29 Mar 2009, 17:36
Localisation: Gien (45)

Messagepar Invité » 22 Aoû 2009, 08:08


Bonjour et bienvenue Sevy1968.

Bizarre, en utilisant l'outil de déplacement, il n'y a qu'en maintenant enfoncée la touche ALT que l'objet se duplique sur un nouveau calque.

Aussi si tu souhaites déplacer un objet et qu'un autre se déplace, c'est que le calque sélectionné est un autre que celui de l'objet à déplacer...

Deux possibilités :
  1. Avant de déplacer, vérifies que le calque de l'objet est bien sélectionné.
  2. Vérifie dans la barre d'option que "sélection automatique du calque" est coché, ce qui forcera photoshop à sélectionner automatiquement le calque sur lequel se trouve l'objet que tu cliques pour le déplacement
Invité
 

Messagepar sevy1968 » 22 Aoû 2009, 21:36


D'accord j'y cours et je te reviens sur cela merci
sevy1968
La nouveauté
 
Messages: 4
Enregistré le: 21 Aoû 2009, 23:00

Messagepar sevy1968 » 22 Aoû 2009, 23:06


Tout fonctionne maintenant ,jai du refaire mon project.Demandez-moi pas pourquoi je ne sais pas .Merci Edfred
sevy1968
La nouveauté
 
Messages: 4
Enregistré le: 21 Aoû 2009, 23:00


Retourner vers Forum spécial photoshop

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo