Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo argentique

négatif trop sombre!

Ce forum est dédié à l’appareil photo argentique ainsi qu’à ses accessoires.

négatif trop sombre!

Messagepar cmoua2200 » 18 Oct 2010, 09:59


Bonjour,
j'ai effectué mon tout premier développement hier, et apres le développement mes négatif sont trop sombres, pourquoi?
le film n'a pourtant pas été surexposé, et ni mis a la lumière!
Est ce possible que ce soit du à des problèmes de température des bain?
est ce quand meme ratrapable au tirage?
cmoua2200
La nouveauté
 
Messages: 11
Enregistré le: 24 Sep 2010, 11:12

Messagepar myrddin13 » 18 Oct 2010, 10:28


bonjour,
Effectivement au développement temps et température sont impératif pour obtenir un négatif normal mais en cas d'erreur il existe des bains adoucisseur pour rattraper le coup. Sinon au tirage ce n'est guère possible surtout si tu utilises un agrandisseur car la lampe est trop faible pour éclairer le négatif noir.
cordialement
myrddin13
aider et conseiller les autres...mais prendre également des infos à partir de leurs expériences personnelles.
Avatar de l’utilisateur
myrddin13
ppnaute intoxiqué
 
Messages: 6163
Enregistré le: 14 Mar 2009, 08:58
Localisation: france 13
materiel: Boitiers:Samsung GX20 (clone du Pentax K20D), Nikon D200 et D300 gamme "expert", compact Sony DSC 80
Objectifs: pour le GX20: 18-55mmDAL, Tamron 28-75mm f:2.8,Tamron 90mmf:2.8 Macro, Miranda 135mm f:2.8 manuel
Pour les Nikon: Tamron 17-50mm f:2.8, 50mm f1.8 AF, Micronikkor 60mm et 105mm AF-D, Sigma 70-210mm et Nikkor 70-300mm ED
Flash: Pentax 360FGZ, Nikon SB24+SB800
Filtres: polarisant, gris ND400 et divers UV.
Pied support: Bilora Blue Magic II

Messagepar lolororo » 18 Oct 2010, 13:05


La température du bain est une cause possible. La façon dont tu as agité la cuve de révélateur peut aussi jouer. Une erreur de dilution est aussi possible. Sans compter que la cellule de ton appareil photo argentique n'est peut-être plus étalonnée correctement.

Si le négatif est tout noir, il n'y a pas grand chose à faire. S'il est seulement sombre avec des plages plus claires, c'est récupérable sous l'agrandisseur en prolongeant la durée d'exposition, mais il y a un risque que le résultat manque quelque peu de contraste; donc il est conseiller de régler la tête multigrade de l'agrandisseur de façon à augmenter les contrastes(ou, si l'agrandisseur n'a pas de tête muktigrade, d'utiliser un filtre coloré renforçant le contraste).
lolororo
PPnaute d'argent
 
Messages: 28835
Enregistré le: 14 Mai 2007, 15:24
Localisation: Conflans Sainte-Honorine (Île-de-France)

Messagepar eyslime » 19 Oct 2010, 23:03


trop difficile à dire, ca peut etre mille raisons differentes.

Si tu as utilisé de l'eau froide: oui ca peut venir de là... mais c'est une raison parmis tant d'autres...
eyslime
Eleve ppnaute
 
Messages: 408
Enregistré le: 06 Nov 2007, 14:42

Messagepar cmoua2200 » 20 Oct 2010, 14:02


apparemment mon négatif est bien développé, donc pas de soucis au développement!
mais j'ai une autre question car apparemment c'est surexposé mais vu que la cellule de mon argentique ne fonctionnait plus j'avais pris mon numérique avec reglé sur 400 iso et je mettait les exposition que la cellule de mon numérique m'indiquait et qui rendait bien sur celui ci, alors comment ce fait il qu'avec ces mêmes réglages sur l'argentique c'est surexposé???
Y a t'il une difference de cellule ou quelque chose que je dois savoir???
cmoua2200
La nouveauté
 
Messages: 11
Enregistré le: 24 Sep 2010, 11:12

Messagepar eyslime » 20 Oct 2010, 15:00


je pense, mais je e suis pas sur que les anciens apn style: debut années 2000 avaient des cellules non calibrées sur les argentiques. Je crois...

je ne comprend pas bien ton probleme en fait...
si le negatif est noir... c'est bien une surexpoxition

donc soit t'as surexposé à la prise de vue, soit lors du developpement soit tu as une fuite de lumiere dans ton appareil... soit tu n'as pas bien fixé ton négatif, as tu bien suivi la procedure de developpement ? es tu sur que ton negatif n'a pas pris la lumière ?
eyslime
Eleve ppnaute
 
Messages: 408
Enregistré le: 06 Nov 2007, 14:42

Messagepar docteurknow » 20 Oct 2010, 20:03


Bonsoir,
En apparence, c'est du à un sur développement.
Une solution existe: l'utilisation d'un affaiblisseur de Farmer dont voici la composition.
Solution A
hyposulfite de sodium ... 250 g
carbonate de sodium anydre ...30g
Solution B
Ferricyanure de potassium...25g
eau QSP faire 10000 cc
Pour une action progressive, 1 volume de A, 1 volume de B et 8 volume d'eau.
A surveiller de pret, et préparer la solution au dernier moment.
Pour trouver les produit, il faut aller voir les fournisseur pour les étudiants en chimie.
Bonne soupe :-3
Bernard.
docteurknow
Eleve ppnaute
 
Messages: 348
Enregistré le: 29 Mar 2007, 09:30

Messagepar docteurknow » 21 Oct 2010, 18:04


Bonsoir,
1° correction dans la formule de Farmer : eau = 1 000 cc !

autre formule plus simple :
solution à 0,4 % de permanganate de potassium 100 cc
Solution à 5% d'acide acétique cristalisable 100 cc
Eau qfp faire 1 000cc
Note, le permanganate se trouve en pharmacie et l'acide en droguerir.
laver le négatif avec de l'eau + 5% de bisulfite de sodium.
Re bonne soupe.
Bernard
docteurknow
Eleve ppnaute
 
Messages: 348
Enregistré le: 29 Mar 2007, 09:30


Retourner vers Appareil photo argentique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo