Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum photo architecture

Noël chez Disney

Les paysages urbains font partie de notre quotidien. Photos Urbex (bâtiments en friches, abandonnés) modernes, des lieux insolites.

Noël chez Disney

Messagepar pep » 08 Fév 2013, 23:28


Ai-je encore besoin de présenter cette modeste bâtisse? :P
Je vous la partage car j'aurai besoin d'avoir votre retour concernant cette espèce de bruit qui est présent dans la zone noire de la photo. Est-ce un souci d'écran mais sur mon PC fixe je le vois, mais sur mon portable. ::-8

Comme ca apparait chez vous?

[centrer]Image[/centrer]
pep
ppnaute confirmé
 
Messages: 872
Enregistré le: 22 Juin 2009, 20:11
Localisation: La Celle St Cloud(78)

Messagepar Dumber » 09 Fév 2013, 03:51


Ca apparait tres bruité aussi chez moi !
Dumber
ppnaute passionné
 
Messages: 1348
Enregistré le: 08 Fév 2011, 04:13
Localisation: Metz

Messagepar olivier33 » 09 Fév 2013, 04:10


Hello
Ah oui beaucoup de bruit
A+
Olivier
olivier33
ppnaute confirmé
 
Messages: 727
Enregistré le: 02 Juin 2010, 09:49
Localisation: gironde

Messagepar stefpon » 09 Fév 2013, 06:35


oui y'a du bruit, pas d'exifs... tu étais haut en isos ? sur trépied ? :wink:
stefpon
PPnaute addict
 
Messages: 10922
Enregistré le: 17 Oct 2008, 14:21
Localisation: Orléans (45)

Messagepar pep » 09 Fév 2013, 08:31


Non je n'étais pas sur trépied.
Je ne me souviens plus de la prise mais oui je devais surement être en fort ISO vu que je n'avais pas de trépied.
Sur mon smartphone, le bruit n'apparait pas. Je pense que cela doit surement dépendre de la résolution. Et je vais essayer de revoir un peu mon traitement car sur la photo de départ, j'ai du bruit certes, mais dans une moindre mesure.
pep
ppnaute confirmé
 
Messages: 872
Enregistré le: 22 Juin 2009, 20:11
Localisation: La Celle St Cloud(78)

Messagepar stefpon » 09 Fév 2013, 08:37


fort à parier que c'est du aux isos, de nuit = trépied :wink:
stefpon
PPnaute addict
 
Messages: 10922
Enregistré le: 17 Oct 2008, 14:21
Localisation: Orléans (45)

Messagepar michelcau » 09 Fév 2013, 20:39


comme les collegues pour le bruit , c'est dommage

michel
Avatar de l’utilisateur
michelcau
PPnaute de bronze
 
Messages: 18692
Enregistré le: 31 Déc 2008, 20:11
Localisation: henin beaumont
materiel: ancien 40D objo 17/85 , canon 5D mark II , objo 24/105 f4 , 70/200 f 2;8 , flash canon 580 EX II , filtres polarisants , 1 filtre ND 400 , telecommandes , Canon , filaire et infrarouge , un trepied

Messagepar pep » 10 Fév 2013, 18:49


Merci michelcau.
pep
ppnaute confirmé
 
Messages: 872
Enregistré le: 22 Juin 2009, 20:11
Localisation: La Celle St Cloud(78)

Messagepar EdwigeKo » 10 Fév 2013, 18:59


Oui pareil pour moi bcp de bruit, mais tu peux essayer de l'enlever je pense en PT vu que c'est un fond noir cela devrait être facile :-6
EdwigeKo
ppnaute confirmé
 
Messages: 914
Enregistré le: 17 Juil 2012, 20:42
Localisation: Belfort (90), Franche-Comté

Messagepar Guy03 » 10 Fév 2013, 19:29


jolie photo dommage pour le bruit mais tu peut le supprimer en pt, j'ai essayer pas de problème et photo nickel.
Guy03
ppnaute passionné
 
Messages: 1787
Enregistré le: 25 Aoû 2011, 08:35


Retourner vers Forum photo architecture

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo