Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum du photographe débutant

Nouveau venu

Forum pour les photographes débutants, ne sous estimez pas vos talents cachés.

Nouveau venu

Messagepar Walas » 26 Mai 2013, 16:42


Bonjour à tous,

Débutant dans la photo, voici deux photos faites ce week end avec mon D3200 de chez Nikon.

J'attends vos réactions et conseils avec impatience.

Image

Image
Walas
Stagiaire ppnaute
 
Messages: 205
Enregistré le: 26 Mai 2013, 16:10

Messagepar Declic » 26 Mai 2013, 16:57



Bonjour,
un petit tour par la case
Présentation n'est pas obligatoire, mais très apprécié sur ce Forum.
De plus, cela facilite les premiers pas ainsi que les premiers échanges.

Merci également de lire le
Règlement
Declic
ppnaute intoxiqué
 
Messages: 6708
Enregistré le: 24 Mai 2009, 10:12

Messagepar Grelotte » 26 Mai 2013, 18:15


la 1 est un peu petite

la 2 assez sympa, mais manque un peu de netteté!
Grelotte
ppnaute accro
 
Messages: 3960
Enregistré le: 09 Aoû 2012, 23:36
Localisation: France, Haute Savoie

Messagepar pascal110 » 27 Mai 2013, 05:52


Salut

dans les deux cas tes sujets sont coupes

:wink:
pascal110
PPNAUTE LEGENDAIRE
 
Messages: 30490
Enregistré le: 12 Avr 2008, 12:09
Localisation: Haute Garonne

Messagepar Walas » 27 Mai 2013, 19:41


Bonjour,

Merci beaucoup pour vos réactions. Effectivement, les deux photos sont coupées, il faut que je fasse attention au cadrage.

Concernant la netteté, je ne sais pas comment parvenir au maximum possible avec l'appareil (D3200- 18/55-VR). :roll:
Walas
Stagiaire ppnaute
 
Messages: 205
Enregistré le: 26 Mai 2013, 16:10

Messagepar k.role » 27 Mai 2013, 22:05


tu nous demandes de faire un grand écart :wink: les deux photos sont extrêmement différentes...

La une: des ombres importantes, des zones hyper lumineuses (le cou en particulier). Ensuite c'est un peu petit, difficile de dire plus pour moi

La deux: jolies couleurs, mais coupé...
k.role
ppnaute passionné
 
Messages: 1039
Enregistré le: 18 Jan 2013, 12:50
Localisation: IDF

Messagepar marlya26 » 28 Mai 2013, 21:42


Les réglages ne sont pas idéaux.
Sur la 1, tu as choisi une vitesse de 1/1000 ce qui t'a forcé à monter en ISO jusqu'à 3200, ce qui cause du bruit. Ce choix n'est pas judicieux.

Je te conseille de commencer par shooter en mode semi-automatique comme priorité à l'ouverture dans le cas de ta photo, avant de passer au tout manuel.
Bon courage pour la suite :wink:
marlya26
ppnaute passionné
 
Messages: 1981
Enregistré le: 18 Mai 2011, 19:07

merci

Messagepar Walas » 29 Mai 2013, 19:25


Merci pour ces conseils, je commence à comprendre pourquoi l'image est effectivement "pas nette". :)
Walas
Stagiaire ppnaute
 
Messages: 205
Enregistré le: 26 Mai 2013, 16:10


Retourner vers Forum du photographe débutant

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo