Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo argentique

Pb EOS 500N avec 28-80

Ce forum est dédié à l’appareil photo argentique ainsi qu’à ses accessoires.

Pb EOS 500N avec 28-80

Messagepar djnight37 » 09 Sep 2006, 08:56


bonjour j'ai un EOS Argentique avec un zoom 100 300 et un 28-80
L'autofocus se fait tres bien avec le 100 300 dans tout les cas mais avec le 28 80 il n'arrive pas à le faire. On m'a dit que cela venais de l'objectif. J'en ai mis un neuf. Même problème. Apart me dire que le probleme vient du boitier. auriez vous une prtite ideé. Merci d'avance
Christophe :wink:
djnight37
La nouveauté
 
Messages: 6
Enregistré le: 16 Aoû 2006, 09:32

Messagepar Aly » 10 Sep 2006, 01:05


Salut Chris,

Commencons donc le diagnostic,
ton 28-80 tourne pour chercher le mise au point? ou bien il ne réagit pas ?

as-tu vérifié qu'il n'est pas en mode manuel cet objectif? :mrgreen:

quand tu appuies sur le déclencheur à mis course, est ce que quelque chose clignote sur ton écran LCD ?

exactement les memes symptomes en essayant avec un autre objectif 28-80?
voilà, donc tu remplies la fiche de renseignements et on verra le traitement. :-2
Aly
Aly
La nouveauté
 
Messages: 33
Enregistré le: 23 Mai 2006, 23:23
Localisation: Toulouse

Messagepar djnight37 » 10 Sep 2006, 14:31


:D Dejà merci de votre aide.

Il tourne pour chercher la mise au point. des temps en temps c'est à dire qu'il avance et recul à fond mais le plus souvent il avance ou recul presque pas et fais Zipzip zipzip

Oui il est bien sur auto. pour en etre sur j'ai mis le bouton comme sur le 100 300 qui fonctionne bien.

quand tu appuies sur le déclencheur à mis course, est ce que quelque chose clignote sur ton écran LCD ? Oui le rond à doite

exactement les memes symptomes en essayant avec un autre objectif 28-80? Oui exactement le même symptomes avec une neuf

christophe
djnight37
La nouveauté
 
Messages: 6
Enregistré le: 16 Aoû 2006, 09:32

Messagepar Aly » 13 Sep 2006, 20:47


apparement problème d'entente :::-b entre ton boitier le 28-80. il aime les grandes focales :-2
quel rond à droite tu veux dire ? je ne vois pas ce que tu veux dire.

1) assure toi que les contacts électronique à coté du miroir sont propres, nettoies les pour plus de sureté

2) essaie de faire la mise au point sur une source de lumière assez intense et de près. réultat ?

3) c'est quoi les ouvertures de ton objectif grande focale (qui marche bien) ?

salutations et patience ::-1
Aly
La nouveauté
 
Messages: 33
Enregistré le: 23 Mai 2006, 23:23
Localisation: Toulouse


Retourner vers Appareil photo argentique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo