Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum du photographe débutant

Pélicans, héron et hélices à vent

Forum pour les photographes débutants, ne sous estimez pas vos talents cachés.

Pélicans, héron et hélices à vent

Messagepar SilverBabar » 28 Fév 2015, 20:49


Bonjour à tous !

Quelques photos toutes fraiches de ce matin, j'attends vos avis !

1.
Image
f5.6 55mm 1/320s

2.
Image
f5.6 55mm 1/160s

3.
Image
f5.6 55mm 1/320s
4.
Image
f5.6 55mm 1/500s

J'ai quand même rencontré un petit soucis avec une bonne partie de mes photos de flamants roses (je ne les ai pas mises, elles n'ont pas grand intérêt) et avec certaines des pélicans (comme la 1.).
=> Je trouve les blancs légèrements cramés.
Pourtant les conditions de prises étaient " normales " (léger soleil).
Une idée d'où ça peut venir, et de comment y remédier pour les prochaines fois ? Quel mesure d'exposition choisir ?
Modifié en dernier par SilverBabar le 28 Fév 2015, 21:09, modifié 1 fois.
Avatar de l’utilisateur
SilverBabar
Eleve ppnaute
 
Messages: 285
Enregistré le: 22 Déc 2014, 19:26
Localisation: Lyon (69)
materiel: Canon EOS 100D + 18-55mm + 55-250mm

Messagepar gsxr » 28 Fév 2015, 20:56


effectivement,c'est bien cramé

donnes nous les exifs,on pourra mieux te guider
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir

Messagepar SATS » 28 Fév 2015, 21:01


Sur le 100D, il n'y a pas une fonction qui affiche les surexpositions sur l'écran de derrière ?
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15150
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar SilverBabar » 28 Fév 2015, 21:11


Oups, d'habitude je les mets, mais là c'est un oubli ;)
ISO 100 à chaque fois, généralement je bosse en mode priorité ouverture.

Je sais qu'il y a moyen d'afficher le graphe derrière oui, après je l'utilise assez rarement... sans doute une erreur, j'aurais pu m'apercevoir plus rapidement que quelque chose clochait !
Avatar de l’utilisateur
SilverBabar
Eleve ppnaute
 
Messages: 285
Enregistré le: 22 Déc 2014, 19:26
Localisation: Lyon (69)
materiel: Canon EOS 100D + 18-55mm + 55-250mm

Messagepar gsxr » 01 Mar 2015, 02:07


c'est déjà courageux et optimiste de faire de l'animalier avec un 18-55

il semblerait que ta balance des blancs soit mal réglée,surtout visible sur les 1 et 2
si on avait les exifs complets,ce serait plus facile
mode d'expo?
mesure d'expo,IL?
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir

Messagepar SilverBabar » 01 Mar 2015, 10:52


Ah c'est sûr que c'est clairement pas le plus adapté ^^" Mais j'allais pas acheter un télé de série L chez Canon dès le début ! Alors on touve des astuces et on reste patient...
Mais bon, ça me conforte dans l'idée que le premier objectif supplémentaire que je vais acheter sera un 70-300, je me sens tellement limitée par la plage de focale...

Ah bah déja en regardant les EXIFS je viens d'avoir une source potentielle --' J'ai une surexposition de +0,3 EV, liée à des vieux réglages que j'avais faits y'a une semaine, tous mes clichés d'hier ont donc été pris comme ça...

Les EXIFs complets de la 1 :

Orientation - Horizontal (normal)
X-Resolution - 350 dpi
Y-Resolution - 350 dpi
Software - Digital Photo Professional
Date and Time (Modified) - 2014:02:28 16:18:46
YCbCr Positioning - Centered
ISO Speed - 100
Sensitivity Type - Recommended Exposure Index
Recommended Exposure Index - 100
Exif Version - 0230
Date and Time (Original) - 2014:02:28 16:18:46
Date and Time (Digitized) - 2014:02:28 16:18:46
Components Configuration - Y, Cb, Cr, -
Exposure Bias - +1/3 EV
Flashpix Version - 0100
Color Space - sRGB
Focal Plane X-Resolution - 5798.657718
Focal Plane Y-Resolution - 5788.944724
Focal Plane Resolution Unit - inches
Custom Rendered - Normal
Exposure Mode - Auto
White Balance - Manual
Scene Capture Type - Standard
Lens Info - 18-55mm f/0
Lens Model - EF-S18-55mm f/3.5-5.6 IS STM
Macro Mode - Normal
Self Timer - Off
Quality - Fine
Canon Flash Mode - Off
Continuous Drive - Single
Focus Mode - One-shot AF
Canon Image Size - Large
Easy Mode - Manual
Digital Zoom - Unknown (-1)
Contrast - Normal
Saturation - Normal
Camera ISO - Auto
Metering Mode - Center-weighted average
Focus Range - Not Known
Canon Exposure Mode - Aperture-priority AE
Lens Type - Canon EF-S 18-55mm f/3.5-5.6 IS STM
Max Focal Length - 55 mm
Min Focal Length - 18 mm
Focal Units - 1/mm
Max Aperture - 5.7
Min Aperture - 36
Flash Bits - (none)
Zoom Source Width - 0
Zoom Target Width - 0
Manual Flash Output - n/a
Color Tone - Normal
SRAWQuality - n/a
Auto ISO - 100
Base ISO - 0
Measured EV - 5.00
Target Aperture - 5.6
Target Exposure Time - 1/318
White Balance - Cloudy
Slow Shutter - None
Sequence Number - 0
Optical Zoom Code - n/a
Flash Guide Number - 0
Flash Exposure Comp - 0
Auto Exposure Bracketing - Off
AEBBracket Value - 0
Control Mode - n/a
Bulb Duration - 0
Camera Type - n/a
NDFilter - n/a
Canon Image Type - Canon EOS 100D
Canon Firmware Version - Firmware Version 1.0.0
File Number - 0
Avatar de l’utilisateur
SilverBabar
Eleve ppnaute
 
Messages: 285
Enregistré le: 22 Déc 2014, 19:26
Localisation: Lyon (69)
materiel: Canon EOS 100D + 18-55mm + 55-250mm

Messagepar gsxr » 01 Mar 2015, 12:53


tu devrais changer quelques réglages
balance des blancs:auto
mode de mesure:spot,pour faire la mesure sur le blanc de l'oiseau
mode AF: Ai servo,pour les sujets en mouvement
le réglage de la correction de l'expo se fait à la prise de vue
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir

Messagepar SilverBabar » 01 Mar 2015, 18:42


Effectivment, je pense que j'aurais dû prendre en mesure spot ! Mais du coup, n'y a t il pas un risque que le reste de ma photo soit mal exposée ? (bon, après je préfère avoir l'oiseau bien exposé et le décor un peu moins bon que l'inverse...)

Effectivement, il faudrait que j'utilise l'autre mode d'autofocus aussi ! Pas encore l'habitude de jongler rapidement entre les différents réglages ;)

Merci pour tes conseils !
Avatar de l’utilisateur
SilverBabar
Eleve ppnaute
 
Messages: 285
Enregistré le: 22 Déc 2014, 19:26
Localisation: Lyon (69)
materiel: Canon EOS 100D + 18-55mm + 55-250mm

Messagepar wiking » 01 Mar 2015, 18:58


Bonjour.
Si tu permets Yannick ...
Perso, je reste en mode AI servo en quasi permanence (même pour les sujets statiques ). Ceci m'évite bien des plantages par oubli.
Ce n'est que ma façcon de procéder.
Cordialement.
wiking
Rédacteur
 
Messages: 2503
Enregistré le: 24 Aoû 2012, 20:57
Localisation: Chalon/Saône

Messagepar gsxr » 01 Mar 2015, 19:48


oui,moi aussi wiking,je reste en Ai servo en permanence,ici c'était juste pour rappeler la fonction
comme la balance des blancs,c'est auto en permanence ,le boitier gère ça très bien tout seul
Amicalement,
Yannick.
gsxr
ppnaute intoxiqué
 
Messages: 4900
Enregistré le: 24 Fév 2008, 19:24
Localisation: morbihan
materiel: de quoi se faire plaisir


Retourner vers Forum du photographe débutant

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo