Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

Petit souci grosses conséquences

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

Petit souci grosses conséquences

Messagepar stef972 » 12 Jan 2015, 22:47


Bonsoir à tous,
Voilà, j'ai changé le dépoli du 5D² optant pour un Eg-S haute précision, je me languissait déjà de la pratique...
Opération effectuée sans problème puis vient l'heure du test...
Patatra, mise au point auto l'appareil fait bien le point mais dans le viseur c'est flou...
En mise au point manuelle bien évidemment c'est le contraire... net dans le viseur et photo floue...
correcteur dioptrique réglé, menu du 5D changés...
Une idée??
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar TIbasic » 12 Jan 2015, 22:56


Tu as un front focus ou back focus, tu peux le régler avec des outils avec une vis dans le boitier, tu dois d'abord évaluer s'il s'agit de l'un ou l'autre. Mais d'autres sont plus experts que moi.. Première question, ca le fait avec tous tes objos ?
TIbasic
ppnaute accro
 
Messages: 3289
Enregistré le: 10 Mai 2014, 20:14
Localisation: Yvelines (78)

Messagepar zagan » 12 Jan 2015, 23:02


Il est a l'endroit le verre de vissée ?

Donc t'as bien réglé la fonction perso, et la dioptrie!

La comme ca ca ne me parle pas ! Je vais voir !
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar stef972 » 12 Jan 2015, 23:05


TIbasic a écrit:Tu as un front focus ou back focus, tu peux le régler avec des outils avec une vis dans le boitier, tu dois d’abord évaluer s’il s’agit de l’un ou l’autre. Mais d’autres sont plus experts que moi.. Première question, ca le fait avec tous tes objos ?



non justement uniquement avec les focales fixes
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar stef972 » 12 Jan 2015, 23:06


zagan a écrit:Il est a l’endroit le verre de vissée ?

Donc t’as bien réglé la fonction perso, et la dioptrie!

La comme ca ca ne me parle pas ! Je vais voir !


oui il n'y a qu'un sens de montage...
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar zagan » 12 Jan 2015, 23:10


Bien clipsé ?

Essaye de le retirer le souffler un peu et le remettre !

La différence est grosse ou pas?
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar bardemeteore » 12 Jan 2015, 23:14


Tu as essayé de remettre celui d'origine pour voir si le problème disparaît ?
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar stef972 » 12 Jan 2015, 23:15


j'ai soufflé (limite craché) mais rien y fait....
le décalage de mise au point est quand même bien marqué, j'en suis pas à devoir tourner la bague d'un 1/4 de tour bien évidement mais quand même...
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar zagan » 12 Jan 2015, 23:19


T'as essayé de repasser sur celui d'origine pour voir?
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar stef972 » 12 Jan 2015, 23:20


bardemeteore a écrit:Tu as essayé de remettre celui d’origine pour voir si le problème disparaît ?

bien évidemment je n'y ai pas pensé...
je vais le faire de ce pas...
mais bon, ça marchait bien 10mn avant
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar bardemeteore » 12 Jan 2015, 23:22


C'est un moyen de te rassurer :)
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar stef972 » 12 Jan 2015, 23:33


bon ben j'ai un soucis avec le dépoli haute précision....
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar zagan » 12 Jan 2015, 23:35


Il est plus épais que l'autre ?
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar stef972 » 12 Jan 2015, 23:37


non je n'en ai pas l'impression...Pour le coup j'arrête de le manipuler l'agacement pourrait me faire faire des conneries...
stef972
ppnaute accro
 
Messages: 2733
Enregistré le: 21 Aoû 2009, 14:28
Localisation: 77 Vaires Sur Marne...
materiel: 450D/50D/5D MkII
24/70 f4 L
50mm f1.8
85mm f1.8
Flash 580 Ex
Flash 430 Ex II
et puis plein de babioles: flash et pieds studio, parapluies, sotfbox triggers....

Messagepar bardemeteore » 12 Jan 2015, 23:49


Tu as raison, il vaut mieux arrêter pour ce soir !! Au pire regardes avec la boite chez qui tu l'as acheté, exposes leur tranquillement (hum hum :mrgreen: ) le problème !!
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Suivante

Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo