Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo argentique

petit soucis

Ce forum est dédié à l’appareil photo argentique ainsi qu’à ses accessoires.

petit soucis

Messagepar totof64 » 31 Juil 2007, 22:08


je sais pas ce que j'ai m......... é avec le film mais, lors du rebobinage, le film s'est pas bien enroulé et donc il me reste du film "dehors". je sais que cette partie, si elle contenait les premieres photos, est foutue mais est-ce que le reste du film est exploitable??

en tout cs, j'ai été 0 sur ce coup car je me demande ce que j'ai fait en mettant le film.C'est un film de 24 et le compteur est allé jusu'a 30.ET poutant, la bobine, lors de l'armement, tournait bien dans le bon sens (ce qui indique normalement, que le film est bien mis).

alors, quai-je fait??? si tout est foutu, j'aurai un peu les boules car pas possible de faire machine arriere.
je tenais à certaines photos en plus!!!


je suis un gros................. :b

bib2

si j'arrive pas bien à mettre un film..............

(bon, je verrai bien car si ca se trouve...................
.........y a p'tetre une ch'tite photo bonne........... :mrgreen:
Avatar de l’utilisateur
totof64
ppnaute intoxiqué
 
Messages: 4921
Enregistré le: 08 Sep 2006, 19:47
Localisation: pays basque
materiel: Leica M9
Leica Summarit 50 f/2.5

Messagepar KalOO » 31 Juil 2007, 22:12


Seule la peloche à l'extérieur de la bobine est hs le reste devrait être OK... Kess ta foutu mon Totof ?
KalOO
ppnaute intoxiqué
 
Messages: 4403
Enregistré le: 08 Nov 2006, 16:28
Localisation: Neauphle le Château (78) France

Messagepar totof64 » 31 Juil 2007, 22:18


KalOO a écrit:Seule la peloche à l’extérieur de la bobine est hs le reste devrait être OK... Kess ta foutu mon Totof ?


ben j'sais pas!mais si j'ai foiré..........;

l'autre solution est que la peloche a été mal mise des le debut et que aucune photo n'est prise (comme si elle était au debut)

mais il me semble pas car j'ai rembobiné pas mal et ,comme j'ai dit, la bobine tournait dans le bon sens a chaque armement.
on verra bien..........


(et certains me disent que le tirage NB est simple!!! ahah!! j'me marre!! :mrgreen: )

"qu"on lui mette les plumes et le goudron!!!!!!! :mrgreen:
c'est sur qu'avec le numerique................. :::-b
Avatar de l’utilisateur
totof64
ppnaute intoxiqué
 
Messages: 4921
Enregistré le: 08 Sep 2006, 19:47
Localisation: pays basque
materiel: Leica M9
Leica Summarit 50 f/2.5

Messagepar KalOO » 01 Aoû 2007, 06:39


Pour cause de numérique au sav j'ai ressorti mon vieux Pentax P30T... Je suis comme toi, je roule en argentique ces temps ci. Croise les doigts pour ta peloche.
J'ai un autre Pentax K1000 sur lequel tu enclenchais toi même le début de la peloche dans une fente puis tu armais et déclenchais 2, 3 fois histoire de lui faire prendre un tour et ainsi être certain de ton coup mais avec d'autres appareils (le P30T par exemple) tu pose simplement la peloche dans le boîtier, tu l'amène à un endroit donné et tu referme le couvercle. Ce sont des guides et des roulettes qui bossent pour enrouler correctement le film...!!! J'aimais bien la méthode à l'ancienne moi ::-8
KalOO
ppnaute intoxiqué
 
Messages: 4403
Enregistré le: 08 Nov 2006, 16:28
Localisation: Neauphle le Château (78) France

Messagepar Cy » 01 Aoû 2007, 23:09


Normalement, ce qui est dans ta bobine doit être exploitable....mais bon.... . Comme tu dis on verra au développement :D
En tout cas, çà fait plaisir de voir qu'il y a encore des gens qui tourne a l'argentique :D
Cy
ppnaute passionné
 
Messages: 1159
Enregistré le: 07 Mai 2007, 20:50
Localisation: Belgique (Hainaut)

Messagepar totof64 » 02 Aoû 2007, 13:03


Cy a écrit:Normalement, ce qui est dans ta bobine doit être exploitable....mais bon.... . Comme tu dis on verra au développement :D
En tout cas, çà fait plaisir de voir qu’il y a encore des gens qui tourne a l’argentique :D


ben quand on te donnes un reflex avec 3 objos dont 2 lumneux, tu serais bete de t'en priver! :mrgreen:

j'aime le nb et l, je crois que je vais etre content.
je viens de mettre un autre film hier (FP4 125 asa, histoire de changer)

mais je redoute, a la fin de la pellicule le meme scenario.............;

apparement, je l'ai bien enclenché.
je psychote un peu maintenant !! :mrgreen:
Avatar de l’utilisateur
totof64
ppnaute intoxiqué
 
Messages: 4921
Enregistré le: 08 Sep 2006, 19:47
Localisation: pays basque
materiel: Leica M9
Leica Summarit 50 f/2.5

Messagepar Cy » 02 Aoû 2007, 19:40


Moi, j'ai 16 ans et depuis que j'ai 10 ans je fais de l'argentique alors.......
Même si je trouve que le numérique est vraiment GENIAL, j'aime retrouver le son du déclenchement et du rebobinage du film :mrgreen:
Cy
ppnaute passionné
 
Messages: 1159
Enregistré le: 07 Mai 2007, 20:50
Localisation: Belgique (Hainaut)

Messagepar Punkrocker » 04 Aoû 2007, 13:04


pas de panique Totof, normalement toutes la partie de la pelloche qui est restée dans sa boite devrait être OK puisque pas exposée à la lumière du jour,

maintenant, je ne peux pas te dire ce qui s'est passé ou ce que tu as loupé, à toi de voir pour ta prochaine bobine et de faire attention en pensant que les premières photos ne sortiront peut être pas et ça se trouve, le problème ne persistera pas
Punkrocker
ppnaute intoxiqué
 
Messages: 4448
Enregistré le: 26 Fév 2007, 23:28
Localisation: Paris mais breton de coeur

Messagepar totof64 » 04 Aoû 2007, 13:10


Punkrocker a écrit:pas de panique Totof, normalement toutes la partie de la pelloche qui est restée dans sa boite devrait être OK puisque pas exposée à la lumière du jour,

maintenant, je ne peux pas te dire ce qui s’est passé ou ce que tu as loupé, à toi de voir pour ta prochaine bobine et de faire attention en pensant que les premières photos ne sortiront peut être pas et ça se trouve, le problème ne persistera pas


je panique pas mais je suis sceptique!! le compeur est allé jusqu'a 30!!!

le film se serait detendu?? ::-8 possible ca??
bref, je fais gaffe avec ma nouvelle peloche.

j'ai fait une 1ere photo test et la bobine tournait dans le bon sens et puis j'ai fais gaffe quand je l'ai chargée.
Avatar de l’utilisateur
totof64
ppnaute intoxiqué
 
Messages: 4921
Enregistré le: 08 Sep 2006, 19:47
Localisation: pays basque
materiel: Leica M9
Leica Summarit 50 f/2.5


Retourner vers Appareil photo argentique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo