Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Forum photo sur la nature et les paysages

Photo loupée des canaries :(

Forum photo sur la nature et le paysage ! La nature est tellement belle et nous offre des paysages magnifiques. Parlons de nos photos dans cet espace.

Photo loupée des canaries :(

Messagepar Virginie-D » 23 Sep 2014, 14:45


Bonjour à tous,

J'aurais besoin de votre aide. Nous avons été aux canaries cet été et j'ai demandé à quelqu'un de nous prendre en photo avec mon appareil (Nikon D5100) en mode "auto" et en rentrant je me suis rendu compte que la photo n'a pas du tout la qualité espérée....pensez vous que cela soit "rattrapable" ?

Image

J'aurais voulu l'imprimer en souvenir mais malheureusement ce n'est pas terrible....

Si cette photo est perdue auriez vous des conseils pour que ca n'arrive plus ?

Merci d'avance
Virginie-D
La nouveauté
 
Messages: 8
Enregistré le: 22 Sep 2014, 23:01

Messagepar michgorg » 23 Sep 2014, 15:37


Tes réglages sont à revoir
Date Time Original: 2014:07:18 16:31:25
Exposure Time: 1/4000
F Number: f / 22
Focal Length: 18mm
White Balance: Auto white balance

f22 c'est beaucoup trop f8 ou f11 aurait été suffisant et j'ai vu tes ISO aux environs 10000 :-a

Je travaille à 98% de mes photos en mode AV (priorité ouverture) et je choisi l'ouverture pour avoir une PC plus ou moins grande et l'appareil gère les autres éléments lui même

Dans le cas de cette photo quand tu fermes à f22 la qualité se dégrade et avec des iso à 10000 aussi :wink:
pour le cadrage j'aurais zoomé un peu pour être moins loin :wink:
Amicalement
Michel

Concours de Décembre : Les fêtes de fin d'année (Noël et le nouvel an) ici

CDC des membres : ici




« Une photographie, c'est un fragment de temps qui ne reviendra pas. »
Martine Franck
Avatar de l’utilisateur
michgorg
Modérateur
 
Messages: 22466
Enregistré le: 01 Avr 2007, 11:09
Localisation: Muret
materiel: Pentax K3 - Pentax 50 1,8 - Sigma 17/70 2,8-4 Comtempory - Sac Lowerpro - trépied Hama et Joby.

Messagepar Virginie-D » 23 Sep 2014, 16:50


Ok c'est noté pour la prochaine fois ! il va falloir que l'on y retourne pour refaire la photo ! :) Les iso étaient en automatiques alors je ne sais pas pourquoi c'est monté aussi haut ?!

Je vais essayer d'utiliser ce mode ce sera peut-être plus sûr...

Merci pour les conseils :)
Virginie-D
La nouveauté
 
Messages: 8
Enregistré le: 22 Sep 2014, 23:01


Retourner vers Forum photo sur la nature et les paysages

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo