Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Trucs et astuces

Photos automobiles de nuit

Trucs et astuces : La photographie numérique, son matériel, la technique pour réussir et parfaire vos photos.

Photos automobiles de nuit

Messagepar bardemeteore » 02 Sep 2013, 19:45


Bonjour à tous !
Par hasard quelqu'un aurait une astuce pour prendre des photos de nuits de voitures sans avoir le vilan reflet des plaques d'immatriculation... J'ai magnifiquement loupé une Bugatti à cause de cela ...
Merci d'avance !!
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar sbx59 » 02 Sep 2013, 20:25


Tu parle surement du reflet du flash.

Une bonne solution n'utilise en pas :/ ou alors si tu a la possibilité de les déporté peut etre ?

je ne suis pas expert voiture, je ne pourrais t'en dire plus.
sbx59
ppnaute confirmé
 
Messages: 822
Enregistré le: 11 Juin 2012, 22:58
Localisation: Seclin

Messagepar bardemeteore » 02 Sep 2013, 20:31


Si jamais je me prend un trepied, j'essayerai de faire une photo de nuit avec une vitesse d'obturation de 2 ou 3 secondes, avec bien sur de la "population" en mouvement autour !! Je ne sais pas si tu vois ce que je veux dire !! Comme ça plus de flash et un effet sympa !!
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar flanker » 03 Sep 2013, 00:24


ben oui pourquoi pas une pose longue, même de 30 secondes pour baisser les isos et fermer le diaphragme
Avatar de l’utilisateur
flanker
Eleve ppnaute
 
Messages: 429
Enregistré le: 18 Juin 2011, 21:47
Localisation: Bretagne
materiel: Canon G5X
Minolta et Rokkor

Messagepar bardemeteore » 03 Sep 2013, 07:43


Tout à fait Flanker !
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar bardemeteore » 03 Sep 2013, 08:23


J'ai fait un petit test il y a quelques jours mais la photo était "bruitée", ça serait à cause des ISO non ?
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar flanker » 03 Sep 2013, 14:19


probablement les isos trop hauts oui. il faut forcer ton appareil à faire avec des isos bas.
Avatar de l’utilisateur
flanker
Eleve ppnaute
 
Messages: 429
Enregistré le: 18 Juin 2011, 21:47
Localisation: Bretagne
materiel: Canon G5X
Minolta et Rokkor

Messagepar bardemeteore » 03 Sep 2013, 21:05


Je vais essayer ça ce soir depuis ma fenetre !! :D
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar bardemeteore » 03 Sep 2013, 23:09


Voici le lien du post !!
https://www.parlonsphoto.com/sutra-2318308.html#2318308

J'ai mit l'ISO à 100 et la vitesse à 30 secondes ! Je n'avais pas le bon objectif de monté ! mais c'est un essai !!
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'


Retourner vers Trucs et astuces

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo