Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

Première question

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

Première question

Messagepar Eric17 » 25 Aoû 2015, 18:06


Tout d'abord bonjour à toutes et à tous.
Voilà mon soucis, je possède un appareil Fugifilm Finepix HS20EXR qui fonctionne très bien mais, car bien évidemment il y a un mais, je ne parviens plus à charger les photos prises sur mon ordinateur portable.
Celui ci est bien reconnu, l'ordi "voit" le dossier "external memory" mais quand je clique dessus, il me dit que ce dossier est vide alors que j'ai des photos dans l'appareil.
Je pense que c'est plus un soucis logiciel et je n'exclue pas non plus une mauvaise manipe de ma part, mais je ne vois pas ce que j'aurais pu faire.
Voilà, si quelqu'un a une idée, je vous remercie par avance.
Eric17
La nouveauté
 
Messages: 2
Enregistré le: 25 Aoû 2015, 17:44

Messagepar flanker » 25 Aoû 2015, 18:26


Tu as vérifié chaque dossier quand tu connectes ton appareil photo ?

Sinon essaye de mettre la carte SD dans un lecteur de cartes (beaucoup de pc portable en ont un).

Combien de photos as-tu sur ton appareil ? Il se peut qu'elles ai étés enregistrées dans la mémoire interne de l'appareil, par exemple si la carte SD n'est pas reconnue par l'appareil. Dans ce cas elles devraient être visibles quand tu branche l'appareil photo sur l'ordinateur, et sinon il doit y avoir une option pour les transférer sur la carte SD.
Avatar de l’utilisateur
flanker
Eleve ppnaute
 
Messages: 429
Enregistré le: 18 Juin 2011, 21:47
Localisation: Bretagne
materiel: Canon G5X
Minolta et Rokkor

Messagepar SATS » 25 Aoû 2015, 18:30


Ton appareil fonctionne avec des cartes ?
Achète un lecteur de cartes connecté sur un port USB.
Le concours de décembre : Les fêtes de fin d'année


__________________________________________________________

cordialement,

Thierry.
Avatar de l’utilisateur
SATS
Co-Admin
 
Messages: 15128
Enregistré le: 10 Sep 2010, 18:02
Localisation: Marne la vallée (77)
materiel: Canon 60D + Canon 60 macro + Canon 50mm 1.4 + Canon 17-55 mm + Canon 10-22 mm + Canon 55-250 mm.

Messagepar Eric17 » 25 Aoû 2015, 20:10


Alors là les gars, je suis tombé sur le derrière.
Je ne savais même pas qu'il y avait une carte SD dans mon appareil. Du coup après avoir lu vos réponses, j'ai cherché et trouvé le logement de la carte, je l'ai mise dans mon ordi et grâce à vous, bingo, j'ai récupéré toutes mes photos.
Un grand merci à vous deux, je dois avouer que je me suis inscrit au départ uniquement pour trouver une solution à mon soucis, mais je vais rester car je pense avoir encore beaucoup de choses à apprendre.
Encore un grand merci.
Eric17
La nouveauté
 
Messages: 2
Enregistré le: 25 Aoû 2015, 17:44


Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo