Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Appareil photo numérique

Problème ouverture Tamron 28-75 2.8

Forum sur l’appareil photo numérique et ses accessoires. Demande d'avis ou d'aides pour faire votre choix.

Problème ouverture Tamron 28-75 2.8

Messagepar Tom26 » 11 Fév 2014, 14:06


Bonjour, depuis un petit moment je me suis rendu compte que la netteté de mais images en ouvrant a 2.8 n'était pas au top, je n'ai jamais eu ce problème jusque là, je vous met une image, quand pensez vous? avez vous eu se problème et comment le résoudre? merci de votre passage.
une a 2.8 :

Image
et a 5.6 :
Image
Tom26
Stagiaire ppnaute
 
Messages: 195
Enregistré le: 05 Mai 2011, 17:18

Messagepar zagan » 11 Fév 2014, 14:49


Tu peux faire le même test en photographiant à 45deg une règle graduée, tu laisse le boîtier faire la mise au point et tu la change pas entre les deux photos!

T'as peut être un soucis de front focus! Sinon c'est juste que ton objo est moi à 2.8 mais j'arrive pas à voir de truc net sur la première donc c'est bizarre!
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar Tom26 » 11 Fév 2014, 15:05


J'oubliai de dire aussi que le problème se fait a partir de 35mm, sinon a 28 pas de problème, j'ai essayé de régler la l'AF en manuel, mais rien de bon non plus...
Tom26
Stagiaire ppnaute
 
Messages: 195
Enregistré le: 05 Mai 2011, 17:18

Messagepar thibault83 » 11 Fév 2014, 15:09


si tu à le problème que sur certaine plage de focale c'est ton objo qui merdouille .....
thibault83
ppnaute passionné
 
Messages: 1418
Enregistré le: 02 Nov 2013, 15:44
Localisation: var

Messagepar zagan » 11 Fév 2014, 15:14


Il peut aussi décaler la mise au point à partir d'une certaine focale!
Mais je crains qu'il doive partir en sav!
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar zagan » 11 Fév 2014, 15:36


Petite question, c'est inscrit " made in Japan" sur ton objo ou pas ?
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar Tom26 » 11 Fév 2014, 20:47


Oui made in japan, pourquoi?
Tom26
Stagiaire ppnaute
 
Messages: 195
Enregistré le: 05 Mai 2011, 17:18

Messagepar zagan » 11 Fév 2014, 20:53


Visiblement il existe deux version une japonaise et une chinoise, je vois laisse deviner celle qui a le plus de soucis!
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar Tom26 » 11 Fév 2014, 21:47


Je vais dèja aller voir chez un réparateur pour savoir se qu'il en pense et s'il me donne une vrai réponse avec une vrai solution a se moment là je verrai se que je fais ...
Tom26
Stagiaire ppnaute
 
Messages: 195
Enregistré le: 05 Mai 2011, 17:18

Messagepar bardemeteore » 11 Fév 2014, 22:21


La version chinoise est mieux non ? :o
Mais c'est un peu étrange ton histoire ! Tiens nous au courant !!
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar Tom26 » 11 Fév 2014, 22:54


Je viens de lire que s'il avait pris un choc les lentilles pouvaient se décaller et donc créer le probléme que j'ai, me rappel pas l'avoir brutalisé...
Tom26
Stagiaire ppnaute
 
Messages: 195
Enregistré le: 05 Mai 2011, 17:18

Messagepar zagan » 11 Fév 2014, 23:05


Dans un sac parfois ça suffi à les fausser
zagan
ppnaute intoxiqué
 
Messages: 6297
Enregistré le: 20 Mai 2007, 15:30
Localisation: Le Vesinet (78) et Thionville (57)

Messagepar bardemeteore » 11 Fév 2014, 23:38


A mon avis, la construction n'est pas aussi solide que certains objo Canon, du coup le moindre choc peut abimer ton objo.
bardemeteore
ppnaute intoxiqué
 
Messages: 5608
Enregistré le: 06 Juin 2013, 22:34
Localisation: Dans le canap'

Messagepar myrddin13 » 12 Fév 2014, 08:27


bonjour,
Bardemétéore il est équipé en Nikon et ta remarque me semble déplacée.
Tamron , surtout sur ses objectifs récents, vend des produits performants et fiables.
Pour Tom26, j'ai le Tamron 28-75mm en monture Pentax depuis 2009 et j'avais remarqué une certaine molesse des photos à la focale de 75mm f:2.8 que j'utilise fréquemment en portraits ou en proxy photos.
En fait cela provenait sur mon exemplaire d'un léger front focus que j'ai réglé moi même par les micro-réglages de mon boitier ( Samsung GX20).
Ton D300s (j'ai moi le D300 aussi) les micro-réglages sont présents et cela ne te coûtera rien d'essayer de corriger l'Af pour 75mm f:2.8 et voir si cela est suffisant pour avoir de bons résultats.
Cependant tu peux voir également si cela s'améliore en utilisant le collimateur central pour ta visée et une prise de photo en mode Manuel (l'AF étant débrayé il ne sera pas en cause pour ton problème) et si le résultat reste mauvais cela sera l'objectif la cause (usure de la transmission AF).
Je vois que comme moi tu as un F801 argentique, tu peux monter dessus ce Tamron et faire des photos tests afin de voir si c'est l'AF de ton D300s qui est en panne (j'en doute).
cordialement
myrddin13
aider et conseiller les autres...mais prendre également des infos à partir de leurs expériences personnelles.
Avatar de l’utilisateur
myrddin13
ppnaute intoxiqué
 
Messages: 6127
Enregistré le: 14 Mar 2009, 08:58
Localisation: france 13
materiel: Boitiers:Samsung GX20 (clone du Pentax K20D), Nikon D200 et D300 gamme "expert", compact Sony DSC 80
Objectifs: pour le GX20: 18-55mmDAL, Tamron 28-75mm f:2.8,Tamron 90mmf:2.8 Macro, Miranda 135mm f:2.8 manuel
Pour les Nikon: Tamron 17-50mm f:2.8, 50mm f1.8 AF, Micronikkor 60mm et 105mm AF-D, Sigma 70-210mm et Nikkor 70-300mm ED
Flash: Pentax 360FGZ, Nikon SB24+SB800
Filtres: polarisant, gris ND400 et divers UV.
Pied support: Bilora Blue Magic II

Messagepar Denis » 12 Fév 2014, 08:59


Il faut savoir que le simple fait de déposer ton APN avec l'objectif contre la table peut provoquer ce genre de problème.

( Dans le cas ou l'obj est plus lourd que le boitier)
J'ai pris l'habitude de le déposer sur la face arrière, objectif vers le haut
Avatar de l’utilisateur
Denis
ppnaute accro
 
Messages: 3822
Enregistré le: 11 Sep 2013, 09:36
Localisation: Bruxelles

Suivante

Retourner vers Appareil photo numérique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo