Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Trucs et astuces

Problème sur mon appareil

Trucs et astuces : La photographie numérique, son matériel, la technique pour réussir et parfaire vos photos.

Problème sur mon appareil

Messagepar marion55 » 29 Juin 2013, 10:40


J'ai eu un soucis de poussière en changeant un objectif et j'ai donc amené mon appareil à faire nettoyer. depuis je n'ai plus de mise au point qui s'affiche (les points rouges) , j’aperçois un léger reflet rouge comme un flash quand je pré-appuie mais pas de points !! C'est l'appareil qui est mort ou c'est le nettoyage qui à été mal fait ??
marion55
La nouveauté
 
Messages: 7
Enregistré le: 28 Juin 2013, 22:52
Localisation: Lorraine (55)

Messagepar lolororo » 29 Juin 2013, 10:43


Peut-être un réglage modifié. Déjà, le bouton AF est-il bien sur "On"?
lolororo
PPnaute d'argent
 
Messages: 28835
Enregistré le: 14 Mai 2007, 15:24
Localisation: Conflans Sainte-Honorine (Île-de-France)

Messagepar marion55 » 29 Juin 2013, 10:48


en fait quand je prends la photo par l’œilleton ça ne fonctionne pas, (la mise au point se fait mais les points rouges ne s'affiche plus) et j'ai essayé en prenant une photo par l'écran et là ils s'affichent
marion55
La nouveauté
 
Messages: 7
Enregistré le: 28 Juin 2013, 22:52
Localisation: Lorraine (55)

Messagepar tao » 30 Juin 2013, 22:38


Heu, c'est peux être bête, mais je viens de récup mon D7000, les paramètres de sorties d'usine on été remis, donc, c'est peux être simplement ça !
tao
ppnaute accro
 
Messages: 3232
Enregistré le: 17 Oct 2010, 20:56
Localisation: Ile et vilaine.


Retourner vers Trucs et astuces

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo