Le forum pour tous les photographes et les amateurs de photographies depuis 2005.

Retourner vers Photo de Sports

Quelques sauts d'obstacle :)

Forum photo de sports, extrêmes ou classiques, mécaniques ou autres.

Quelques sauts d'obstacle :)

Messagepar Arezzo » 05 Déc 2011, 16:29


Bonjour à tous :)

J'ai pu remarquer qu'il y avait pas mal de membres interessés par le monde équestre ;)
Une bonne chose pour tout apprendre sur la technique à adopter :-D

Voici quelques clichés d'Arezzo en concours... Toujours prises avec mon Canon 400D.
Toutes un minimum recadrées!

Mai 2011. Angle bof mais c'est la seule +/- prise au bon moment :)
F/8, 1/320s, iso 200, 125mm
Image

Mai 2011 également.
F/9, 1/500s, iso 800, 200mm
Image


Alors ici, I need your help...surtout en intérieur fort sombre, comme sur la 2eme photo :roll:

Septembre 2010. La meilleure photo que j'aie pu obtenir depuis que j'aie un reflex!
F/5.6, 1/125s, iso 800, 55mm
Image

Novembre 2010. Impossible... :|
F/4.5, 1/125s, iso 1600, 65mm
Image

D'avance, un grand merci :-D

A très bientot!
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar zedo » 05 Déc 2011, 18:42


Ahhh coool du CSO a commenter :D :D

Alors alors!

Deja j'ai une petite question, tu étais en quel mode? prio quelques choses, automatique ou manuel?

1 - En effet, moi aussi je trouve l'angle très bof bof! Il aurait donc fallu être de face ou trois quart de face! Si on veut chipoter, je rajouterai que les pieds des chandeliers sont coupés et que tu as l'air légèrement en hauteur (tu étais dans les gradins? ou alors tu mesures deux metres 50 :D ). En ce qui concerne la technique photo, une question me vient à l'esprit... pourquoi avoir fermé à F/9? Et pour finir, la photo est floue... avec une vitesse de 320 et des obstacles de plus d'un metre, j'ai envie de dire que c'est logique. Il faut que tu sois au moins à 400 si tu n'as pas la tremblote, et vers 640 pour assurer!

2 - Bon au moin là on voit le cavalier. L'obstacle est un oxer, il est donc large. Sauf qu'on ne le ressent pas sur ta photo. Pour ça il aurait fallu que tu sois de 3/4 face, c'est à dire que tu aurais du te déplacer de 4 pas vers la gauche (pourquoi vers la gauche... et bien car c'est par la que le cavalier regarde.) Sinon il y a encore le problème de chandelier coupé... C'est un avis tout a fait personnel mais, sois je prend tout l'obstacle, soit je coupe franchement. Là on est un peu entre deux! Toujours fermé à F/9 ::-8 Au niveau de la vitesse c'est mieux, c'est plus net déjà!

3 - Tout bon au niveau du cadrage (il manque 20 cm à droite)! C'est la meilleure photo de la série. Mais photo en manège = pas de lumière!! Je ne sais pas à combien ouvre ton objectif, mais si tu avais moyen d'ouvrir plus, tu aurais du le faire pour avoir plus de lumière! A une vitesse de 125 ta photo est flou malheureusement...

4 - Meme remarque que pour la 3! je rajouterai en plus que vu la montée en ISO, c'est bien bruité!!!

C'est une relativement bonne série et prometteuse, le seul truc a revoir c'est les réglages, après ça sera tout bon!! Bon courage!!
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar zedo » 05 Déc 2011, 18:46


Bien sur je ne l'ai pas précisé, mais les deux dernières sont complètement sous exposé!!
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar Arezzo » 05 Déc 2011, 19:25


zedo a écrit:Ahhh coool du CSO a commenter :D :D

Alors alors!

Deja j’ai une petite question, tu étais en quel mode? prio quelques choses, automatique ou manuel?

1 - En effet, moi aussi je trouve l’angle très bof bof! Il aurait donc fallu être de face ou trois quart de face! Si on veut chipoter, je rajouterai que les pieds des chandeliers sont coupés et que tu as l’air légèrement en hauteur (tu étais dans les gradins? ou alors tu mesures deux metres 50 :D ). En ce qui concerne la technique photo, une question me vient à l’esprit... pourquoi avoir fermé à F/9? Et pour finir, la photo est floue... avec une vitesse de 320 et des obstacles de plus d’un metre, j’ai envie de dire que c’est logique. Il faut que tu sois au moins à 400 si tu n’as pas la tremblote, et vers 640 pour assurer!

2 - Bon au moin là on voit le cavalier. L’obstacle est un oxer, il est donc large. Sauf qu’on ne le ressent pas sur ta photo. Pour ça il aurait fallu que tu sois de 3/4 face, c’est à dire que tu aurais du te déplacer de 4 pas vers la gauche (pourquoi vers la gauche... et bien car c’est par la que le cavalier regarde.) Sinon il y a encore le problème de chandelier coupé... C’est un avis tout a fait personnel mais, sois je prend tout l’obstacle, soit je coupe franchement. Là on est un peu entre deux! Toujours fermé à F/9 ::-8 Au niveau de la vitesse c’est mieux, c’est plus net déjà!

3 - Tout bon au niveau du cadrage (il manque 20 cm à droite)! C’est la meilleure photo de la série. Mais photo en manège = pas de lumière!! Je ne sais pas à combien ouvre ton objectif, mais si tu avais moyen d’ouvrir plus, tu aurais du le faire pour avoir plus de lumière! A une vitesse de 125 ta photo est flou malheureusement...

4 - Meme remarque que pour la 3! je rajouterai en plus que vu la montée en ISO, c’est bien bruité!!!

C’est une relativement bonne série et prometteuse, le seul truc a revoir c’est les réglages, après ça sera tout bon!! Bon courage!!


Je me retrouve en face d'une grande connaisseuse en la matière..grande chance :-D
Maintenant, je pense que tout était en Auto...ou en TV. Je ne sais plus très bien... je teste un peu tout sans vraiment m'y connaitre et voilà pourquoi je me lance sur ce forum :)

Pour la 1, j'etais sur une petite hauteur (une marche). Pour la fermeture et la vitesse, comme dit plus haut...tout fut un grand hasard..j'étais à la recherche du mode 'ideal' :roll: :P

Pour la 2, idem que la 1 pour les reglages...je ne comprends pas (pas encore du moins :lol: ) Pour les chandeliers..les photos à la base ne sont pas coupées :-D J'ai mal recadré...

Pour la 3, merci bien :) A vrai dire, c'est la seule photo potable que j'aie en intérieur :$ Quelle est la vitesse idéale? Et en exterieur? Tout cela par rapport à l'ouverture, c'est bien ca?

Et la 4...grosse galère mais j'espère que ca s'arrangera même si en intérieur, c'est compliqué d'avoir de bons résultats...

En bref, un tout grand merci pour ce commentaire très interessant!! Et tu as bien raison, ce sont les reglages le problème...:)
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar zedo » 05 Déc 2011, 19:31


Arezzo a écrit:Je me retrouve en face d’une grande connaisseuse en la matière..grande chance :-D


et il y en a ici qui sont pire que moi :D :D

Pour les réglages en canon:

Ai servo
Prio ouverture (AV) réglé sur l'ouverture maximale ou un cran au dessus (le but c'est d'avoir une profondeur de champs courte pour floutter l'arrière plan qui est souvent peu esthétique en CSO)

Le mode AV va donc choisir tout seul la vitesse en fonction de la lumière, donc:

Si peu de lumière, il va choisir des vitesses trop basse pour compenser le manque de luminosité.

Il faut donc régler tes ISO afin d'obtenir une vitesse au minimum de 1/500s (environ, pas en dessous sinon c'est flou!)
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar zedo » 05 Déc 2011, 19:35


Renseigne toi sur internet sur ce qu'est exactement la vitesse, l'ouverture et les ISO.

Une fois que tu auras compris, tu verras que tout n'est qu'une question de logique.

PS: c'est dans quel club tes photos? c'est des bonnes épreuves quand meme!
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar Arezzo » 05 Déc 2011, 19:35


zedo a écrit:
Arezzo a écrit:Je me retrouve en face d’une grande connaisseuse en la matière..grande chance :-D


et il y en a ici qui sont pire que moi :D :D

Pour les réglages en canon:

Ai servo
Prio ouverture (AV) réglé sur l’ouverture maximale ou un cran au dessus (le but c’est d’avoir une profondeur de champs courte pour floutter l’arrière plan qui est souvent peu esthétique en CSO)

Le mode AV va donc choisir tout seul la vitesse en fonction de la lumière, donc:

Si peu de lumière, il va choisir des vitesses trop basse pour compenser le manque de luminosité.

Il faut donc régler tes ISO afin d’obtenir une vitesse au minimum de 1/500s (environ, pas en dessous sinon c’est flou!)


Aah, je ne suis pas au bout de mes surprises je vois ^^

Pour le reste, super, merci! Donc là, c'est pour en interieur? Lorsque la luminosité est faible..Je vais essayer ça cette semaine ou ce we si possible et je posterai les résultats :)
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar Arezzo » 05 Déc 2011, 19:37


zedo a écrit:Renseigne toi sur internet sur ce qu’est exactement la vitesse, l’ouverture et les ISO.

Une fois que tu auras compris, tu verras que tout n’est qu’une question de logique.

PS: c’est dans quel club tes photos? c’est des bonnes épreuves quand meme!


Je vais faire ça de suite :-) Bonne idée!

Alors, celles en extérieur ainsi que la dernière ont été prises lors de cso. (les 2 premières lors du cycle classique des 5 ans de cette année :) )
La 3ème, c'est dans mon club, petit enchainement d'obstacle :)
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar photo-surf » 05 Déc 2011, 19:39


peux tu mettre le lien d'une phot brut non recadrée, non retouchée.

Car j'aimerai décoder les exifs pour voir si il n'y a pas un ou plusieurs mauvais choix de réglages du boitier.
photo-surf
PPnaute d'argent
 
Messages: 21300
Enregistré le: 24 Aoû 2006, 08:51
Localisation: Lausanne

Messagepar zedo » 05 Déc 2011, 19:40


Heu nan nan les réglages que je t'ai donné c'est pour tout le temps! intérieur ou extérieur, c'est le meme principe!

La seule différence, c'est qu'en intérieur, tu devras monter très haut en ISO par moment.

Et lorsque l'on monte haut en ISO, on voit apparaitre du bruit (c'est à dire que ta photo n'est pas "lisse", il y a plein de ptit carré qui apparaissent un peu partout) donc c'est pas très beau... on ne peut rien y faire, pour pallier à ça il faut soit des boitiers qui monte encore plus haut en ISO ou des objectifs plus lumineux (c'est à dire avec une ouverture plus grande, exemple F/2,8)
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar Arezzo » 05 Déc 2011, 19:41


Ah et en AV, avec mon objectif 18-55mm, j'ai de F5.0 à F32... Je vais vite faire les recherches concernant les reglages, je pense que je comprendrai mieux quelle ouverture choisir :)
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar zedo » 05 Déc 2011, 19:44


photo-surf a écrit:peux tu mettre le lien d’une phot brut non recadrée, non retouchée.

Car j’aimerai décoder les exifs pour voir si il n’y a pas un ou plusieurs mauvais choix de réglages du boitier.


Tu penses à quoi PS?
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Messagepar Arezzo » 05 Déc 2011, 19:46


zedo a écrit:Heu nan nan les réglages que je t’ai donné c’est pour tout le temps! intérieur ou extérieur, c’est le meme principe!

La seule différence, c’est qu’en intérieur, tu devras monter très haut en ISO par moment.

Et lorsque l’on monte haut en ISO, on voit apparaitre du bruit (c’est à dire que ta photo n’est pas "lisse", il y a plein de ptit carré qui apparaissent un peu partout) donc c’est pas très beau... on ne peut rien y faire, pour pallier à ça il faut soit des boitiers qui monte encore plus haut en ISO ou des objectifs plus lumineux (c’est à dire avec une ouverture plus grande, exemple F/2,8)


Aaah, en intérieur je suis quasi tout le temps à l'iso max = 1600 sur mon Canon...
Toujours en mode AV pour mes petits débuts, c'est bien ca? :)
Merci pour le reste, je commence a comprendre les ouvertures,... :-D
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar Arezzo » 05 Déc 2011, 19:47


photo-surf a écrit:peux tu mettre le lien d’une phot brut non recadrée, non retouchée.

Car j’aimerai décoder les exifs pour voir si il n’y a pas un ou plusieurs mauvais choix de réglages du boitier.


Oui, je peux faire ca, pas de problèmes :) Laquelle? Une de la série ou un autre? En intérieur?
Merci pour votre aide à tous les deux!!
Arezzo
Apprenti ppnaute
 
Messages: 57
Enregistré le: 03 Déc 2011, 19:11

Messagepar zedo » 05 Déc 2011, 19:49


N'importe laquelle de cette série, par contre ne la redimenssionne pas, poste la sur un hébergeur quelconque sur le net, et met nous juste le lien.
zedo
ppnaute passionné
 
Messages: 1473
Enregistré le: 13 Mai 2010, 01:50
Localisation: 78

Suivante

Retourner vers Photo de Sports

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

forum photo

forum photo

forum photo

forum photo

forum photo

forum photo